
<!DOCTYPE html>
<html lang="es">
    <head id="Head">
        <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <title>
	[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique | soychile.cl
</title><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@soychilecl" /><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:creator" content="@soychilecl" /><meta name="twitter:site" content="@soychilecl" /><meta property="og:image" content="http://img.soy-chile.cl/Fotos/2017/04/02/file_20170402111337.jpg" />
<meta property="og:title" content="[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique | soychile.cl"/>
<meta property="og:url" content="http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx" />
<meta property="og:description" content="El equipo dirigido por Pablo Guede tiene un duro compromiso contra los dragones, terceros en el Clausura. Transmite CDF." />
<meta property="og:site_name" content="soychile.cl"/>
<meta property="article:publisher" content="https://www.facebook.com/soychilecl" /><meta property="article:author" content="https://www.facebook.com/soychilecl" /><meta property="og:locale" content="es_ES" /><meta property="fb:app_id" content="159893360704895" /><meta property="og:type" content="article" /><meta property="article:tag" content="[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique | soychile.cl"/>
<meta property="article:tag" content="El equipo dirigido por Pablo Guede tiene un duro compromiso contra los dragones, terceros en el Clausura. Transmite CDF." />
<meta property="article:tag" content="soychilecl" />
<meta name="viewport" content="width=device-width" />
<script>!function(){"use strict";function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))c(localStorage.font_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(c(n.responseText),localStorage.font_css_cache=n.responseText,localStorage.font_css_cache_file=o)}),n.send()}else{var a=document.createElement("link");a.href=o,a.rel="stylesheet",a.type="text/css",document.getElementsByTagName("head")[0].appendChild(a),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="/assets/font.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?n():e(window,"load",n)}();</script>
<script type="text/javascript">
  WebFontConfig = {google:{families:['Roboto+Condensed:400,700:latin','Roboto:400,700:latin' ]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<link rel="dns-prefetch" href="http://fotoblogs.soychile.cl">
<link rel="dns-prefetch" href="http://app.soychile.cl">
<link rel="stylesheet" href="/assets/escritorio/styles/css/main.css?041020161120"/>
<!--[if lt IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
<script type="text/javascript" src="/assets/escritorio/js/main.top.js?24082016-1100"></script>
<script>
window.GRM = window.GRM || {};
GRM.config = {};
GRM.config.GLOBAL_URL = 'http://www.soychile.cl/';
GRM.config.ASSETS_URL = 'http://www.soychile.cl/assets/escritorio/';
GRM.config.isMobile  = false;
GRM.config.isDesktop = true;
GRM.config.nuevoLayout = false;
</script>


<script>

    GRM.config.nuevoLayout = true;
    var OA_zones = {'banner_head': '77', 'banner_head_movil': '128', 'banner_branding_superior': '61', 'banner_branding_superior_movil': '117', 'banner_content_superior': '65', 'banner_content_superior_movil': '125', 'banner_box_superior': '69', 'banner_box_superior_movil': '115', 'banner_central_superior': '75', 'banner_central_superior_movil': '121', 'banner_derecha_superior': '66', 'banner_derecha_superior_movil': '127', 'banner_box_medio': '68', 'banner_box_medio_movil': '114', 'banner_content_medio_1': '63', 'banner_content_medio_1_movil': '123', 'banner_derecha_medio': '67', 'banner_derecha_medio_movil': '126', 'banner_branding_inferior': '60', 'banner_branding_inferior_movil': '116', 'banner_central_medio_1': '73', 'banner_central_medio_1_movil': '119', 'banner_content_medio_2': '64', 'banner_content_medio_2_movil': '124', 'banner_central_medio_2': '74', 'banner_central_medio_2_movil': '120', 'banner_content_inferior': '62', 'banner_content_inferior_movil': '122', 'banner_central_inferior': '72', 'banner_central_inferior_movil': '118', 'carrusel_central_superior': '71', 'carrusel_central_superior_movil': '129', 'banner_itt_barra': '79', 'banner_itt_barra_movil': '130', 'publipost': '82', 'publipost_movil': '132', 'publipost_2': '134', 'publipost_2_movil': '135', 'banner_preroll': '80', 'banner_preroll_movil': '133', 'banner_branding_medio': '955', 'banner_branding_medio_movil': '976'};
    OA_zones.BannerBox_300x250_1 = 55;
    OA_zones.BannerBox_300x250_2 = 56;
    OA_zones.BannerBranding_300x560_1 = 43;
    OA_zones.BannerBranding_300x560_2 = 44;
    OA_zones.BannerCentral_650x125_1 = 49;
    OA_zones.BannerCentral_650x125_2 = 50;
    OA_zones.BannerCentral_650x125_3 = 51;
    OA_zones.BannerCentral_650x125_4 = 52;
    OA_zones.BannerContent_575x250_1 = 45;
    OA_zones.BannerContent_575x250_2 = 46;
    OA_zones.BannerContent_575x250_3 = 47;
    OA_zones.BannerContent_575x250_4 = 48;
    OA_zones.BannerDerecha_300x100_1 = 53;
    OA_zones.BannerDerecha_300x100_2 = 54;
    OA_zones.BannerHead_728x125 = 42;


</script>
<script src="http://pa1.adxion.com/www/delivery/spcjs.php"></script>
<style>
  body[data-id-noticia="444662"] #comentarios, body[data-id-noticia="444822"] #comentarios{
    display: none !important;
  }
</style>
</head>
    <body class="is-ciudad is-detalle " data-diario="22" data-ciudad="10" data-soy="soyvalparaiso.cl" data-path="" data-papel-digital="http://www.hoyxhoy.cl/" data-id-noticia="455545" id="santiago" >
        <div id="fb-root"></div>
        <div class="content" id="content">
            <div class="container-fluid">
                <div class="row">
                    <div class="box-content box-diario">
                        <div class="box-content-header box-content-header-diario clearfix">
                            <div class="header-container header-container-diario is-fixed">
                                <div>
                                    <a href='http://www.hoyxhoy.cl/' class='header-logo header-logo-diario'><img src='/assets/escritorio/img/diarios/22.png'></a>

                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="mas-vistas-diario">
                                <div class="can-be-fixed-column"></div>
                            </div>
                            <div class="paginas-diario">
                                <div class="can-be-fixed-column js-fixeable"><div></div></div>
                            </div>
                        </div>
                    </div>
                    <div class="box-content box-ciudad">
                        
<div class="box-content-header box-content-header-ciudad clearfix">
    <div class="header-container header-container-ciudad is-fixed">
        <div>
            <div class="nav-toggle-padding">
                <button type="button" class="btn nav-toggle pull-left" data-action="open-sidebar">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidebar-menu">
                <button class="newsletter-link" data-toggle="modal" data-target="#modal-newsletter"><i class="icon-mail-invert"></i> Suscríbete al newsletter <span class="new">NUEVO</span> </button>
                    <ul class="sidebar-menu-list">
                        <li><a class="js-enlace-pagina-deportes" href="#" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(deportes)');return false;"><b>Deportes</b></a></li>
                        <li><a class="js-enlace-pagina-videos" href="#" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(videos)');return false;"><b>Videos</b></a></li>
                        <li><a href="/zoomchile" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(fotos)');return false;"><b>Fotos</b></a></li>
                        <li><a href="/" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychilecl)');return false;" style="font-size:14px;padding:6px 0 7px;">soy<b>chile</b></a></li>
                        <li class="menu-list-divider"></li>
                        <li><a href="/arica" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyaricacl)');return false;">soy<b>arica</b></a></li>
                        <li><a href="/iquique" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyiquiquecl)');return false;">soy<b>iquique</b></a></li>
                        <li><a href="/calama" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycalamacl)');return false;">soy<b>calama</b></a></li>
                        <li><a href="/antofagasta" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyantofagastacl)');return false;">soy<b>antofagasta</b></a></li>
                        <li><a href="/copiapo" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycopiapocl)');return false;">soy<b>copiapó</b></a></li>
                        <li><a href="/valparaiso" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyvalparaisocl)');return false;">soy<b>valparaíso</b></a></li>
                        <li><a href="/quillota" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyquillotacl)');return false;">soy<b>quillota</b></a></li>
                        <li><a href="/san-antonio" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soysanantoniocl)');return false;">soy<b>sanantonio</b></a></li>
                        <li><a href="/chillan" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychillancl)');return false;">soy<b>chillán</b></a></li>
                        <li><a href="/san-carlos" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soysancarloscl)');return false;">soy<b>sancarlos</b></a></li>
                        <li><a href="/tome" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytomecl)');return false;">soy<b>tomé</b></a></li>
                        <li><a href="/talcahuano" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytalcahuanocl)');return false;">soy<b>talcahuano</b></a></li>
                        <li><a href="/concepcion" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyconcepcioncl)');return false;">soy<b>concepción</b></a></li>
                        <li><a href="/coronel" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycoronelcl)');return false;">soy<b>coronel</b></a></li>
                        <li><a href="/arauco" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyconcepcioncl)');return false;">soy<b>arauco</b></a></li>
                        <li><a href="/temuco" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytemucocl)');return false;">soy<b>temuco</b></a></li>
                        <li><a href="/valdivia" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyvaldiviacl)');return false;">soy<b>valdivia</b></a></li>
                        <li><a href="/osorno" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyosornocl)');return false;">soy<b>osorno</b></a></li>
                        <li><a href="/puerto-montt" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soypuertomonttcl)');return false;">soy<b>puertomontt</b></a></li>
                        <li><a href="/chiloe" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychiloecl)');return false;">soy<b>chiloé</b></a></li>
                    </ul>
                </div>
            </div>
            <a href="/" class="header-logo header-logo-ciudad"><!--
                --><img src="/assets/escritorio/img/ciudades/10.png">
            </a>
            
            <script>
            if ('10' === '19' ){
                document.write(
                    ' <ul class="top-nav top-nav-diario list-unstyled">' +
                        '<li><a href="http://www.mercuriovalpo.cl/autos/?utm_source=soychile&utm_campaign=header&utm_medium=click" style="color: white;display: block;line-height: 50px;"><span style="position: relative;top: 4px;">Ir al sitio de</span> <img src="http://45.33.100.116/clasificados-dev/images/logo-autos-white.png" style="width:92px;margin-top:-6px;" alt=""> </a></li>' +
                    '</ul>');
            } else {
                document.write( '<button class="form-newsletter btn" data-toggle="modal" data-target="#modal-newsletter"><i class="icon-mail-invert"></i><span class="color-ciudad">1</span></button>');
                document.write('<a href="" class="button-toggle button-toggle-soy" ><i class="icon-resize-full"></i><i class="icon-resize-small"></i></a>');
            }
            </script>
        </div>
    </div>
</div>


<link rel="stylesheet" href="/assets/componentes/carrusel-videos/carrusel-videos.css?280220171300">
<div class="stv-bar clearfix">
    <div class="clearfix">
        <div class="stv-bar-slides-wrapper">
            <ul class="slides stv-bar-slides" id="stv-bar-slides">
                <script id="template-video-carousel" type="text/template">
                    {{#.}}
                    <li class="stv-bar__item">
                        <div class="stv-bar__media">
                            <a href="/tv?v={{ idNoticia }}" class="embed-responsive embed-responsive-16by9">
                                <i class="icon icon-play-small" style="background-image: url(http://www.soychile.cl/assets/escritorio/img/sprite.png);"></i>
                                {{#foto}}
                                <img src="{{ foto }}" class="embed-responsive-item">
                                {{/foto}}
                            </a>
                        </div>
                        <a href="/tv?v={{ idNoticia }}" class="stv-bar__title"><span>{{title}}</span></a>
                    </li>
                    {{/.}}
                </script>
            </ul>
        </div>
        <div class="sidebar-header-title"></div>
    </div>
    <script src="/assets/componentes/carrusel-videos/carrusel-videos.js?280220171300" async></script>
</div>

<script>
    if ( GRM.utils.getParams('demo') !== 'clasificados' ) {
        OA_show('banner_itt_barra');
    }
</script>

<div class="ad-top-container banner-container-bg">
    <script>
    (function() {
        OA_show('carrusel_central_superior');
        OA_show('publipost');
        OA_show('publipost_2');

        var carruselAd = document.getElementById('carrusel-ad');
        var publirreportajes = document.querySelectorAll('.publirreportaje-ad');
        if ( publirreportajes.length ) {
            GRM.config.publirreportajes = [];
            for ( var i=0; i<publirreportajes.length; i++ ) {
                GRM.config.publirreportajes.push({
                    id: publirreportajes[i].getAttribute('data-id-noticia'),
                    url: publirreportajes[i].getAttribute('data-url')
                });
            }
        }
        if ( carruselAd ) {
            // si tenemos carrusel, bajamos el banner central 2
            OA_output['banner_central_superior'] = '';
        }
    })();

    </script>
    <div class="ad ad-728x90">
        <script>
        OA_show('banner_head');
        </script>
    </div>
</div>

<style>
.publipost-enap-head {
    color: #000;
    position: absolute;
    text-transform: uppercase;
    font-weight: bold;
    font-size: 16px;
    top: 24px;
    right: 20px;
}
.is-detalle-ad .note-inner-title {margin-top: 40px;}
.is-detalle-ad .note-inner-body {position: relative;}
.is-detalle-ad .note-inner-body:before {
    content: "PUBLIPOST" !important;
    padding-left: 20px !important;
    margin-bottom: -15px !important;
    padding-top: 10px !important;
}
.is-detalle-ad .note-inner-body::after {
    content: "Enap informa";
    position: absolute;
    top: 24px;
    right: 20px;
    color: #000;
    text-transform: uppercase;
    font-weight: bold;
    font-size: 16px;
    display: none;
}
.is-detalle-ad .note-inner-body:before {
    color: #000;
}
.is-detalle-ad .note-inner-desc time,
.is-detalle-ad .fb-login-text {
    display: none;
}
.fb-video {width: 100%;margin-top: 20px;text-align: center;}
.note-inner-comments { position: relative; }
.fb-comments-overlay { position: absolute; top: 0; right: 0; bottom: 0; left: 0; background-color: rgba(255, 255, 255, 0.77); z-index: 10; }
.fb-login-text { margin: 0 20px; font-weight: bold; }
.box-header.box-header-zoom { position:static !important; display: inline-block!important; width: 100%!important; }
#htmlComentario {margin: 0; }
#htmlComentario #comentarios {
    width: 100%;
    overflow: hidden;
    float: none;
}
#cont_empty_cmt {
    width: 50%;
    overflow: hidden;
    padding: 0;
}
.cont_tit_publicar,
.cont_login {
    width: 100%;
}
.cmtbox {
    float: right !important;
    padding-right: 0 !important;
}
.txt_ordernar_p {
    margin-left: 0;
}
#comentarios .cmtdiv {
    overflow: hidden;
    padding-right: 0;
    padding-left: 0;
}
.banner-verano-2017 {
    background-image: url(/imagenes/banners/banner-verano-2.png?170220171400);
    background-position: top;
    border: 1px solid rgba(235, 73, 50, 0.45);
}
.banner-verano-2017 span {
    font-weight: bold;
    font-size: 16px;
    line-height: 24px;
    color: #E8280C;
    text-transform: uppercase;
}
.banner-soyregion {
    background-color: red;
    background: url(/diadelasregiones/images/banner-small-bg.png);
    background-size: cover;
    background-position: center -30px;
    text-shadow: 2px 2px 1px rgba(0, 0, 0, 0.67);
}

    .banner-vina-2017 { display: none;}

</style>
<div class="box-content-body">
    
<div class="mas-vistas">
    <div class="can-be-fixed-column">
        
            <div class="banner_boxsuperior_sidebar ad-background">
                <div class="ad ad-300x250">
                    <script>
                        OA_show('banner_branding_superior');
                    </script>
                </div>
            </div>
            <div class="ad-amarillas">
                <span class="ad-amarillas-logo clearfix">
                    <a href="http://amarillas.emol.com/" class="pull-left" target="_blank">
                        <img src="http://static.emol.cl/emol50/img/logo_amarillas_emol.png" border="0">
                    </a>
                </span>
                <span class="ad-amarillas-input1">
                    <input type="text" id="queAmarilla" name="queAmarilla" placeholder="¿Qué?">
                </span>
                <span class="ad-amarillas-input2">
                    <input type="text" id="dondeAmarilla" name="dondeAmarilla" placeholder="¿Dónde?" autocomplete="off">
                </span>
                <span class="ad-amarillas-submit">
                    <a href="javascript:buscadorAmarillas();">
                        <img src="http://static.emol.cl/emol50/img/icon_lupa_amarillas_2015.png" width="22" height="22" border="0">
                    </a>
                </span>
            </div>
            <div class="publicidad-sidebar ad-background">
                <div id="banner_box_medio" class="ad ad-300x250">
                    <script>
                        OA_show('banner_box_superior');
                    </script>
                </div>
            </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-mas-vistas">Las más leídas</h3>
            <div class="content-mas-vistas inview" data-offset="1000"></div>
        </div>
        
            <div class="publicidad-sidebar ad-background">
                <div class="ad ad-300x250">
                    <script>
                        OA_show('banner_branding_medio');
                    </script>
                </div>
            </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-suplementos">Suplementos</h3>
            <div class="content-suplementos inview" data-offset="1000">
                <ul class="page-slide list-unstyled"></ul>
            </div>
        </div>

        
            <div class="publicidad-sidebar ad-background">
                <div class="ad ad-300x250">
                    <script>
                        OA_show('banner_derecha_superior');
                    </script>
                </div>
            </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-deportes"><a class="js-enlace-pagina-deportes" href="#">Deportes</a></h3>
            <div class="content-deportes inview" data-offset="1000"></div>
        </div>
        
            <div class="publicidad-sidebar ad-background">
                <div id="banner_boxmedio_2" class="ad ad-300x250">
                    <script>
                        OA_show('banner_box_medio');
                    </script>
                </div>
            </div>
        
        <div class="widget-sidebar widget-radio">
            <h3 class="sidebar-header sidebar-header-radios">Radios</h3>
            <div class="content-radios inview" data-offset="1000" id="radiospanel">
                <div class="clearfix block-combo">
                    <div class="combos">
                        <div class="combo">
                            <select size="1" id="radio-select">
                                <option value="digital" data-url="http://digitalfm.cl" selected="selected">Digital FM</option>
                                <option value="positiva" data-url="http://positivafm.cl">Positiva FM</option>
                            </select>
                        </div>
                        <div class="combo">
                            <select size="1" class="combo-frecs" id="frecs_digital">
                                <option data-url="http://www.digitalfm.cl/arica" data-ciudad="digital-arica" data-frec="104.1 FM" value="http://mimix.mercurio.cl:8000/arica">Arica</option>
                                <option data-url="http://www.digitalfm.cl/iquique" data-ciudad="digital-iquique" data-frec="99.1 FM" value="http://mimix.mercurio.cl:8000/iquique1">Iquique</option>
                                <option data-url="http://www.digitalfm.cl/calama" data-ciudad="digital-calama" data-frec="89.5 FM" value="http://mimix.mercurio.cl:8000/calama1" >Calama</option>
                                <option data-url="http://www.digitalfm.cl/antofagasta" data-ciudad="digital-antofagasta" data-frec="97.1 FM" value="http://mimix.mercurio.cl:8000/antofagasta1">Antofagasta</option>
                                <option data-url="http://www.digitalfm.cl/copiapo" data-ciudad="digital-copiapo" data-frec="89.9 FM" value="http://mimix.mercurio.cl:8000/copiapo1" >Copiapó</option>
                                <option data-url="http://www.digitalfm.cl/la-serena" data-ciudad="digital-la-serena" data-frec="97.7 FM" value="http://mimix.mercurio.cl:8000/laserena1">La Serena</option>
                                <option data-url="http://www.digitalfm.cl/valparaiso" data-ciudad="digital-valparaiso" data-frec="94.9 FM" value="http://mimix.mercurio.cl:8000/valparaiso1">Valparaíso</option>
                                <option data-url="http://www.digitalfm.cl/" data-ciudad="digital-santiago" data-frec="" value="http://mimix.mercurio.cl:8000/digitalfm" selected="selected">Santiago</option>
                                <option data-url="http://www.digitalfm.cl/concepcion" data-ciudad="digital-concepcion" data-frec="88.1 FM" value="http://mimix.mercurio.cl:8000/concepcion1">Concepción</option>
                                <option data-url="http://www.digitalfm.cl/temuco" data-ciudad="digital-temuco" data-frec="103.9 FM" value="http://mimix.mercurio.cl:8000/temuco1">Temuco</option>
                                <option data-url="http://www.digitalfm.cl/osorno" data-ciudad="digital-osorno" data-frec="107.7 FM" value="http://mimix.mercurio.cl:8000/osorno1">Osorno</option>
                                <option data-url="http://www.digitalfm.cl/puerto-montt" data-ciudad="digital-puerto-montt" data-frec="98.3 FM" value="http://mimix.mercurio.cl:8000/puertomontt1">Puerto Montt</option>
                            </select>
                            <select size="1" class="combo-frecs" id="frecs_positiva">
                                <option data-url="http://www.positivafm.cl" data-frec="90.3 FM" value="http://mimix.mercurio.cl:8000/iquique2">Iquique</option>
                                <option data-url="http://www.positivafm.cl" data-frec="99.5 FM" value="http://mimix.mercurio.cl:8000/antofagasta2">Antofagasta</option>
                                <option data-url="http://www.positivafm.cl" data-frec="101.3 FM" value="http://mimix.mercurio.cl:8000/copiapo2">Copiapó</option>
                                <option data-url="http://www.positivafm.cl" data-frec="102.5" value="http://mimix.mercurio.cl:8000/sanantonio2">San Antonio</option>
                                <option data-url="http://www.positivafm.cl" data-frec="" value="http://mimix.mercurio.cl:8000/positivafm" selected="selected">Santiago</option>
                                <option data-url="http://www.positivafm.cl" data-frec="105.5 FM" value="http://mimix.mercurio.cl:8000/concepcion2">Concepción</option>
                                <option data-url="http://www.positivafm.cl" data-frec="98.5 FM" value="http://mimix.mercurio.cl:8000/temuco2">Temuco</option>
                                <option data-url="http://www.positivafm.cl" data-frec="91.1 FM" value="http://mimix.mercurio.cl:8000/osorno2">Osorno</option>
                                <option data-url="http://www.positivafm.cl" data-frec="96.9 FM" value="http://mimix.mercurio.cl:8000/puertomontt2">Puerto Montt</option>
                                <option data-url="http://www.positivafm.cl" data-frec="105.7 FM" value="http://mimix.mercurio.cl:8000/castro">Castro</option>
                            </select>
                        </div>
                    </div>
                    <h5 class="digital">
                        <a href="http://digitalfm.cl" target="_blank" onclick="merAnalytics(this,'soychilecl','cajaRadios','irSitio');"><span></span></a>
                    </h5>
                </div>
                <div id="radio" class="block_radio"></div>
                <a rel="pop-up"  href="/js/player.html?ciudad=">Abrir en nueva ventana<i class="new-window"></i></a>
            </div>
        </div>

        <div class="publicidad-sidebar ad-background">
            <div id="banner_derecha_3" class="ad ad-300x250">
                <script>
                    OA_show('banner_derecha_medio');
                </script>
            </div>
        </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-videos"><a class="js-enlace-pagina-videos" href="#">Videos</a></h3>
            <div class="content-videos inview" data-offset="1000"></div>
        </div>
        
        <div class="publicidad-sidebar ad-background">
            <div class="ad ad-300x250">
                <script>
                    OA_show('banner_branding_inferior');
                </script>
            </div>
        </div>
        
    </div>
</div>

    <div class="box-ciudad-content">
        <div class="can-be-fixed-column js-fixeable">
            <div class="note-inner-body">
                <div>
                    <div class="note-inner-content">
                        
                        <div class="note-inner-heading">
                            <h1 class="note-inner-title">[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique</h1>
                            <div class="note-inner-autor"></div>
                            <p class="note-inner-desc">
                                <time>12:02</time>
                                El equipo dirigido por Pablo Guede tiene un duro compromiso contra los dragones, terceros en el Clausura. Transmite CDF.
                            </p>
                        </div>
                        
                        
                        <div class='galeria-wrapper'><div class="gallery-item"><a href="http://img.soy-chile.cl/Fotos/2017/04/02/file_20170402111337.jpg"><img src="http://img.soy-chile.cl/Fotos/2017/04/02/file_20170402111337.jpg" width="100%" title=""></a></div></div>
                        
                        
                        
                        
                        
                        
                        
                        <noscript><a href="http://img.soy-chile.cl/Fotos/2017/04/02/file_20170402111337.jpg"><img src="http://img.soy-chile.cl/Fotos/2017/04/02/file_20170402111337.jpg"></a></noscript>
                        <div class="note-inner-meta js-social-icons-container">
                            <a href="#comentar" class="btn" title="Comentar">
                                <span class="btn-number btn-comments-number js-comments-number"></span>
                                <i class="icon-comment"></i>
                            </a>
                           <a href="#" class="btn" data-action="open-popup" data-href="http://twitter.com/share?http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3DTwitter%26utm_campaign%3DBotones%2BSociales&text=[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique">
                                <span class="btn-number btn-twitter-number js-twitter-number"></span>
                                <i class="icon-twitter"></i>
                            </a>
                            <a href="#" class="btn" data-action="open-popup" data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3DFacebook%26utm_campaign%3DBotones%2BSociales">
                                <span class="btn-number btn-facebook-number js-facebook-number"></span>
                                <i class="icon-facebook"></i>
                            </a>
                            <a href="#" class="btn" data-action="open-popup" data-href="https://plus.google.com/share?url=http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3DGplus%26utm_campaign%3DBotones%2BSociales">
                                <i class="icon-gplus"></i>
                            </a>
                            <a class="btn" data-action="open-popup" data-href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3Dlinkedin%26utm_campaign%3DBotones%2BSociales">
                                <i class="icon-linkedin"></i>
                            </a>
                            <a href="#" class="btn" data-action="print-page">
                                <i class="icon-print"></i>
                            </a>
                        </div>

                        <div class="note-inner-text">
                            <p></p>		<opta widget="commentary" sport="football" competition="558" season="2015" match="899281" period="full" show_icons="true" opta_logo="true" state="auto" live="false"><p></p>		</opta><p></p><p></p>Colo Colo ya está jugando de visita contra Deportes Iquique. El compromiso, en un repleto Estadio Cavancha, enfrenta al puntero del campeonato contra el tercero. Ambos quieren ser líderes en solitario del Clausura 2017.<p></p><p></p><br /><br />&lt;b&gt;Formación de los equipos&lt;b&gt;<br /><br />&lt;b&gt;Iquique&lt;/b&gt;<br /><br />&lt;blockquote class="twitter-tweet" data-lang="es"&gt;&lt;p lang="es" dir="ltr"&gt;11 vs Colo Colo: Cortés; Moreno, Zenteno, Lópes, Charles; Caroca, Dávila; Bustamante; Reynero, Ramos, Torres. &lt;a href="https://twitter.com/hashtag/VamosDragones?src=hash"&gt;#VamosDragones&lt;/a&gt; ????&lt;/p&gt;&amp;mdash; ClubDeportesIquique (@ClubDIquique) &lt;a href="https://twitter.com/ClubDIquique/status/848538379235053568"&gt;2 de abril de 2017&lt;/a&gt;&lt;/blockquote&gt;<br /><br />&lt;b&gt;Colo Colo&lt;/b&gt;<br /><br />&lt;blockquote class="twitter-tweet" data-lang="es"&gt;&lt;p lang="es" dir="ltr"&gt;Formación del Cacique en Iquique! Garcés, Campos, Barroso, Baeza, Fierro, Suazo, Mark, Rivero, Vilches, Iván Morales, Esteban Paredes&lt;/p&gt;&amp;mdash; Colo-Colo (@ColoColo) &lt;a href="https://twitter.com/ColoColo/status/848539885917151232"&gt;2 de abril de 2017&lt;/a&gt;&lt;/blockquote&gt;<br />&lt;script async src="//platform.twitter.com/widgets.js" charset="utf-8"&gt;&lt;/script&gt;<br />
                            
                        </div>
                        <!-- Comentarios -->
						<div class="note-inner-comments inview">
						<script>
						var urlComentario = 'http://www.soychile.cl/Santiago/Deportes/2017/04/02/455545/Choque-de-candidatos-Colo-Colo-visita-a-Iquique-para-consolidar-su-liderato.aspx', urlComentarioEncode = encodeURIComponent(urlComentario), titleComment = "[En vivo] El que gana es puntero: Colo Colo empata 0-0 contra Iquique";
                        var IdArt = IdArt || ''; // hotfix jc - 20170105-1928
						</script>
						<div id="htmlComentario"></div>
						<script type="text/javascript" src="//static.emol.cl/emol50/js/controlComentarios.js"></script>
                        <script type="text/javascript" src="//static.emol.cl/emol50/js/controlLibComentarios.js"></script>
						<script type="text/javascript" src="//static.emol.cl/emol50/js/caja_portada.js"></script>
						<script type="text/javascript">
                        if ( document.getElementById('publipost-enap') !== null ) {
                            var innerBody = document.querySelector('.note-inner-body');
                            var span = document.createElement('span');
                            span.className = 'publipost-enap-head';
                            span.innerHTML = '<img src="/imagenes/logo_enap.png" alt="Enap" style="vertical-align: text-bottom;"/> informa';
                            innerBody.insertBefore( span, innerBody.firstChild );
                        }
						cajas_portada_lp.init();
                        var parseButton = setInterval(function() {
                            var btn = document.querySelector('.fb-login-button');
                            if ( btn ) {
                                if ( btn.innerHTML === '' ) {
                                    if ( btn.hasAttribute('fb-xfbml-state') ) {
                                        btn.removeAttribute('fb-xfbml-state');
                                    }
                                    GRM.utils.whenExists(window, 'FB', function() {
                                        FB.XFBML.parse( document.getElementById('comentarios') );
                                    });
                                } else {
                                    clearInterval( parseButton );
                                }
                            }
                        }, 1000);
						</script>
						</div>
						<!-- fin comentarios -->
                        <div class="box-header box-header-zoom">Tendencia en Facebook</div>
                        <div class="most-liked-from-fb" id="most-liked-from-fb"></div>
                    </div>
                </div>
            </div>
            <div class="destacadas inview" data-offset="500">
                <h3 class="box-header box-header-zoom">Más noticias</h3>
                <div class="destacadas-content">
                    <div id="destacadas-0" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_content_superior');
                        </script>
                    </div>
                    <div id="destacadas-1" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_central_superior');
                        </script>
                    </div>
                    <div id="destacadas-2" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                        OA_show('banner_content_medio_1');
                        </script>
                    </div>
                    <div id="destacadas-3" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_central_medio_1');
                        </script>
                    </div>
                    <div id="destacadas-4" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_content_medio_2');
                        </script>
                    </div>
                    <div id="destacadas-5" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_central_medio_2');
                        </script>
                    </div>
                    <div id="destacadas-6" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_content_inferior');
                        </script>
                    </div>
                    <div id="destacadas-7" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_central_inferior');
                        </script>
                    </div>
                </div>
            </div>
            
<div id="zoom" class="zoom inview" data-offset="1000">
    <div class="zoom-content">
        <div>
            <h3 class="box-header box-header-zoom">
                <a href="/zoomchile/" target="_blank">ZOOMCHILE <span class="box-header-zoom-sub">#FOTOSGRANDES</span></a>
                <a class="zoom-instagram-link" href="https://www.instagram.com/soychilecl/" target="_blank">
                    <span class="follow-instagram">Síguenos </span><span><i class="icon-instagram"></i> soychilecl</span>
                </a>
            </h3>
            <div id="zoom-body">
                <script id="zoom-template-desktop" type="text/template">
                        <div id="zoom-slider" class="flexslider zoom-slider">
                             <ul class="slides list-unstyled clearfix">
                                {{#.}}
                                <li>
                                    <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-slider-media">
                                        {{ #isFirst }}
                                        <img src="{{ imagenBig }}" width="100%"/>
                                        {{ /isFirst }}
                                        {{ ^isFirst }}
                                        <img class="lazy" data-src="{{ imagenBig }}" width="100%"/>
                                        {{ /isFirst }}
                                    </a>
                                    <div class="zoom-slider-description">
                                        {{ descripcion }}
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                        <div id="zoom-carrusel" class="flexslider zoom-carrusel">
                            <ul class="slides list-unstyled">
                                {{#.}}
                                <li>
                                    <div>
                                        <div class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                            <img class="embed-responsive-item" src="{{ imagen }}" width="100%"/>
                                        </div>
                                        <div class="zoom-carrusel-description">
                                            <time>{{ fecha }} </time>{{ descripcion }}
                                        </div>
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                </script>
                <script id="zoom-template-mobile" type="text/template">
                        <div id="zoom-carrusel" class="flexslider zoom-carrusel">
                            <ul class="slides list-unstyled">
                                {{#.}}
                                <li>
                                    <div>
                                        <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                            <img class="embed-responsive-item" src="{{ imagen }}" width="100%"/>
                                        </a>
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                </script>
            </div>
        </div>
    </div>
</div>

            <h3 class="box-header box-header-listado">Más de regiones</h3>
            <div id="listado-noticias" class="listado-noticias inview" data-offset="500">
                <div id="listado-0"></div>
                <div id="listado-1"></div>
                <div id="listado-2"></div>
                <div id="listado-3"></div>
            </div>
            
<div id="footer-2">
    <div class="clearfix box-ciudad-footer footer-wrapper footer-contacto">
        <h2 class="footer-logo pull-left"> <a href="/"></a> </h2>
        <p class="text-right"> Gestión Regional de Medios &nbsp;&nbsp;
            <a href="/contacto/contacto.aspx">Contáctenos</a> &nbsp;&nbsp;
            <a href="/contacto/comercial.aspx">Anunciar en este sitio</a> &nbsp;&nbsp;
            <a href="/contacto/termino.aspx">Términos y condiciones</a>
        </p>
    </div>
    <div class="clearfix box-ciudad-footer footer-wrapper footer-publicidad">
        <p class="pull-right">
            <a href="http://www.autolocal.cl" target="_blank">Autolocal.cl</a> &nbsp;&nbsp;
            <a href="http://www.emol.com" target="_blank">Emol</a> &nbsp;&nbsp;
            <a href="http://www.valorfuturo.com" target="_blank">Valor Futuro</a> &nbsp;&nbsp;
            <a href="http://www.farox.com/" target="_blank">Farox</a> &nbsp;&nbsp;
            <!-- <a href="http://www.semi-nuevos.cl/" target="_blank">Confoto</a> &nbsp;&nbsp; -->
            <a href="http://www.guioteca.com/" target="_blank">Guioteca</a> &nbsp;&nbsp;
            <a href="http://www.pabellon.cl/" target="_blank">Inmobiliaria</a> &nbsp;&nbsp;
            <a href="http://propiedades.emol.com/" target="_blank">Propiedades</a> &nbsp;&nbsp;
            <a href="http://www.hoyxhoy.cl/" target="_blank">hoyxhoy.cl</a>
        </p>
    </div>
</div>


        </div>
    </div>
</div>

<div data-grm="templates">
    <script id="template-twitts-slider" type="text/template">
        {{ #. }}
        <li id="{{ id }}" class="media-sidebar clearfix" data-type="twitter">
            <div class="media-body clearfix">
                <h4 class="media-heading">
                    <div class="datos">
                        <a href="https://twitter.com/{{ user.screen_name }}/" target="_blank">
                            <img class="avatar" src="{{ user.profile_image_url }}">
                        </a>
                        <a class="nombre" href="https://twitter.com/{{ user.screen_name }}" target="_blank">{{ user.name }}</a>
                        <a class="usuario" href="https://twitter.com/{{ user.screen_name }}  " target="_blank">@{{ user.screen_name }}</a>
                        <div class="seguir">
                            <a class="twitter-follow-button-sc" href="#" data-href="https://twitter.com/intent/user?screen_name={{ user.screen_name }}" data-action="open-popup">
                                <i class="icon-twitter"></i> Seguir</a>
                        </div>
                    </div>
                    <span class="twit">{{{ text }}}</span>
                    <div class="meta">
                        <a class="responder" href="https://twitter.com/intent/tweet?in_reply_to={{ id_str }}/" data-lang="es"><i class="Icon icon-reply"></i></a>
                        <a class="retwittear" href="https://twitter.com/intent/retweet?tweet_id={{ id_str }}/" data-lang="es"><i class="Icon icon-retweet"></i></a>
                        <a class="favorito" href="https://twitter.com/intent/favorite?tweet_id={{ id_str }}/" data-lang="es"><i class="Icon icon-favorite"></i></a>
                    </div>
                    <time class="media-sidebar-time"><a href="https://twitter.com/{{ user.screen_name }}/status/{{ id_str }}" target="_blank">{{ time }}</a></time>
                </h4>
            </div>
        </li>
        {{ /. }}
    </script>
    <script id="template-notas-sidebar" type="text/template">
        {{ #. }}
        <div class="note-sidebar clearfix" data-id-noticia="{{ idNoticia }}">
            {{#media}}
            <div class="note-sidebar-media">
                {{{ media }}}
            </div>
            {{/media}}
            <div class="note-sidebar-body">
                <time class="note-sidebar-time">{{ fecha }}</time>
                <h3 class="note-sidebar-title"><a href="{{ url }}">{{{ titulo }}}</a></h3>
            </div>
        </div>
        {{ /. }}
    </script>
    <script id="template-notas-sidebar-texto" type="text/template">
        {{ #. }}
        <div class="note-sidebar clearfix" data-id-noticia="{{ idNoticia }}">
            <div class="note-sidebar-body">
                <time class="note-sidebar-time">{{ fecha }}</time>
                <h3 class="note-sidebar-title"><a href="{{ url }}">{{{ titulo }}}</a></h3>
            </div>
        </div>
        {{ /. }}
    </script>
    <script id="mas-vistas-template" type="text/template">
        {{#.}}
        <div class="media media-sidebar clearfix" data-type="{{ tipo }}" data-id-noticia="{{ idNoticia }}">
            {{#foto}}
            <a href="{{ url }}" data-analytics="masVistas">
                <img class="unveil" src="/imagenes/grey-4-3.png" data-src="{{ foto }}" alt="{{{ titulo }}}">
            </a>
            {{/foto}}
            <h4 class="media-heading">
                <time class="media-sidebar-time">{{ fecha }}</time>
                <a href="{{ url }}" data-analytics="masVistas">{{{ titulo }}}</a>
            </h4>
        </div>
        {{/.}}
    </script>
    <script id="videos-template" type="text/template">
        {{#.}}
        <div class="note media-sidebar" data-type="video" data-noticia="{{ idNoticia }}">
            <a class="note-sidebar-media embed-responsive embed-responsive-16by9" href="{{ url }}">
                <img src="" data-src="{{ foto }}" class="embed-responsive-item unveil"/>
                <i class="icon icon-play-small"></i>
            </a>
            <h4 class="media-heading">
                <time class="media-sidebar-time">{{ fecha }}</time>
                <a href="{{ url }}" data-analytics="videos">{{{ titulo }}}</a>
            </h4>
        </div>
        {{/.}}
    </script>
    <script id="deportes-template" type="text/template">
        {{#.}}
        <div class="media media-sidebar clearfix" data-type="{{ tipo }}" data-id-noticia="{{ idNoticia }}">
            {{#foto}}
            <a class="pull-left" href="{{ url }}" data-analytics="deportes">
                <img class="unveil" src="/imagenes/grey-4-3.png" data-src="{{ foto }}" alt="{{{ titulo }}}">
            </a>
            {{/foto}}
            {{#ID}}
            <a href="{{ url }}" data-analytics="deportes">
                {{{ imagen }}}
            </a>
            {{/ID}}
            <div class="media-body clearfix">
                {{#ID}}
                <span class="is-blog">blog</span>
                {{/ID}}
                <h4 class="media-heading">
                    {{#ID}}
                    <span class="media-blog-name"><a href="{{ url }}">{{ equipo }}</a></span>
                    <time class="media-sidebar-time">{{ fechaFormateada }}</time>
                    <a href="{{ url }}" target="_blank">{{{ titulo }}}</a>
                    {{/ID}}
                    {{^ID}}
                    <time class="media-sidebar-time">{{ fecha }}</time>
                    <a href="{{ url }}" data-analytics="deportes">{{{ titulo }}}</a>
                    {{/ID}}
                </h4>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="listado-noticias-template" type="text/template">
        {{#.}}
        <div class="media media-listado clearfix" data-noticia="{{ idNoticia }}" data-type="{{ tipo }}">
            {{#conFoto}}
            <div class="media-wrapper">
            <a href="{{ url }}" {{#analytics}}data-analytics="{{ analytics }}"{{/analytics}}>
                <img class="unveil" src="/imagenes/grey-4-3.png" data-src="{{ foto }}">
            </a>
            </div>
            {{/conFoto }}
            <div class="media-body">
                <h4 class="media-heading">
                    <a href="{{ url }}" {{#analytics}}data-analytics="{{ analytics }}"{{/analytics}}>{{{ titulo }}}</a>
                </h4>
                <div class="media-desc">
                    <time class="media-desc-time">{{ fecha }}</time>
                    <span class="media-desc-text">{{{ descripcion }}}</span>
                    <span class="media-meta-via">
                        <i class="icon-city icon-city-{{ path }}"></i>
                        <a href="http://www.soychile.cl{{ urldiario }}">soy<strong>{{ via }}</strong></a>
                    </span>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="video-note-template" type="text/template">
        {{#.}}
        <div class="video-note" data-type="{{ tipo }}">
            <div>
                <a href="{{ url }}">
                    {{#foto}}
                    <img src="{{ foto }}" alt="">
                    {{/foto}}
                    <span class="item-bajada">
                        <time>{{ fecha }}</time>
                        {{{ titulo }}}
                    </span>
                </a>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="fb-note-template" type="text/template">
        {{#.}}
        <div class="post-fb post-fb-{{ post_id }}">
            <div class="fb-post" data-href="https://www.facebook.com/soychilecl/posts/{{ post_id }}" data-width="{{ post_width }}">
                <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="https://www.facebook.com/soychilecl/posts/{{ post_id }}">
                        <p>{{ message }}</p>
                        Publicado en <a href="https://www.facebook.com/soychilecl">soychile.cl</a> a las&nbsp;<a href="https://www.facebook.com/soychilecl/posts/{{ post_id }}">{{date}}</a>
                    </blockquote>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="carrusel-fotos-template" type="text/template">
        {{#.}}
        <div class="note note-carrusel">
            <div class="note-carrusel-media">
                {{^publicidadIframe}}
                <a href="{{ url }}" class="embed-responsive embed-responsive-16by9" data-analytics="Hashtag+Soy">
                    <img src="{{ foto }}" class="embed-responsive-item{{#publicidadImage}} embed-responsive-item-ad{{/publicidadImage}}">
                </a>
                <span class="note-carrusel-hashtag">
                    <a href="{{ url }}" data-analytics="Hashtag+Soy">{{ hashtag }}</a>
                </span>
                {{/publicidadIframe}}
                {{#publicidadIframe}}
                <iframe src="{{ srcIframe }}" frameborder="0" scrolling="no" width="160" height="90"></iframe>
                {{/publicidadIframe}}
            </div>
        </div>
        {{/.}}
    </script>
    <script id="carrusel-interior-template" type="text/template">
        <div class="flexslider">
            <ul class="slides">
                {{#.}}
                <li>
                    <div>
                        <img src="{{ src }}" />
                        <span class="slide__caption"><span class="slide__caption__number">{{ indice }}</span><span class="slide__caption__text">{{ titulo }}</span></span>
                    </div>
                </li>
                {{/.}}
            </ul>
        </div>
    </script>
    <script id="destacadas-template-alt" type="text/template">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</script>
    <script id="destacadas-navidad" type="text/template">
        {{ #. }}
        <div class="media media-destacadas" data-type="{{ tipo }}" data-noticia="{{ idNoticia }}">
            <div class="clearfix">
                {{ #foto }}
                <div class="media-media">
                    <a href="{{ url }}">
                        <img src="{{ foto }}" width="270" alt=""/>
                    </a>
                </div>
                {{ /foto }}
                <div class="media-text">
                    <h4 class="media-heading">
                        <a href="{{ url }}">{{{ titulo }}}</a>
                    </h4>
                    <div class="media-body">
                        <div class="media-body-time">{{ fecha }}</div>
                        <div class="media-desc">
                            <span class="media-desc-time">{{ fecha }}</span>
                            <span class="media-desc-text">{{{ descripcion }}}</span>
                            <span class="media-meta-via"><i class="icon-city icon-city-{{ path }}"></i> <a href="http://www.soychile.cl/{{ path }}">soy<strong>{{ via }}</strong></a></span>
                            <span class="menu-social"><button type="button" class="btn">Compartir</button><ul class="box-menu-social"><li><a class="btn btn-block" href="{{ url }}#comentar"><i class="icon-comment"></i> Comentar</a></li><li><button class="btn btn-block" type="button" data-href="http://twitter.com/share?url=http://www.soychile.cl{{ url }}?utm_source%3DDestacadas%26utm_medium%3DTwitter%26utm_campaign%3DBotones%2BSociales&text={{ titulo }}" data-action="open-popup"><i class="icon icon-twitter"></i> Twitter</button></li><li><button class="btn btn-block" type="button" data-href="https://www.facebook.com/sharer/sharer.php?u=http://www.soychile.cl{{ url }}?utm_source%3DDestacadas%26utm_medium%3DFacebook%26utm_campaign%3DBotones%2BSociales" data-action="open-popup"><i class="icon icon-facebook"></i> Facebook</button></li><li><button class="btn btn-block" type="button" data-href="https://plus.google.com/share?url=http://www.soychile.cl{{ url }}?utm_source%3DDestacadas%26utm_medium%3DGplus%26utm_campaign%3DBotones%2BSociales" data-action="open-popup"><i class="icon icon-gplus"></i> Google +</button></li></ul></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="zoom-small-template" type="text/template">
        <div id="zoom-small" class="zoom zoom-small">
            <div class="zoom-content">
                <div>
                    <h3 class="box-header box-header-zoom">
                        <a href="/zoomchile" target="_blank">ZOOMCHILE <span class="box-header-zoom-sub">#FOTOSGRANDES</span></a>
                        <a class="zoom-instagram-link" href="https://www.instagram.com/soychilecl/" target="_blank">
                            <span class="follow-instagram">Síguenos </span><span><i class="icon-instagram"></i> soychilecl</span>
                        </a>
                    </h3>
                    <div id="zoom-carrusel-small" class="flexslider zoom-carrusel">
                        <ul class="slides list-unstyled">
                            {{#.}}
                            <li>
                                <div>
                                    <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                        <img class="lazy embed-responsive-item" src="{{ imagen }}" width="100%"/>
                                        <span class="zoom-carrusel-desc"><span class="zoom-carrusel-text">{{ descripcion }}</span> <span class="zoom-carrusel-btn">Ampliar</span></span>
                                    </a>
                                </div>
                            </li>
                            {{/.}}
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


                    </div>
                </div>
            </div>
        </div>
        <div class="modal modal-newsletter" id="modal-newsletter" tabindex="-1">
    <div class="modal-gracias">
        <h2>¡Muchas gracias!</h2>
        <p>Pronto recibirás nuestros correos </p>
        <img src="http://img.soy-chile.cl/Fotos/mailing/preload.gif">
    </div>
    <div class="modal-header">
        <button type="button" class="btn btn-close btn-square pull-right" data-dismiss="modal"><i class="icon-close"></i></button>
    </div>
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-hero">
                <h2>Recibe las noticias de todo el país en tu correo</h2>
                <p>Suscríbete al newsletter de soychile.cl y entérate de lo que sucede en tu ciudad, en Chile y el mundo.</p>
            </div>
            <div class="modal-body">
                <form>
                    <div class="info">
                        <i class="icon icon-mail icon-2x"></i>
                        <input type="email" class="form-control" id="email" placeholder="Email" name="mail">
                    </div>
                    <a class="personaliza" href="javascript:void(0)"><i class="icon icon-circle-down"></i> Personaliza tu suscripción</a>
                    <div class="box-personaliza">
                        <input type="text" id="nombre" placeholder="Nombres" name="nombre" >
                        <input type="text" id="apellido" placeholder="Apellidos" name="apellido" >
                        <div class="clearfix">
                            <input type="text" id="edad" placeholder="Edad" name="edad">
                            <div class="radio-box">
                                <label><input type="radio" name="sexo" value="Hombre"> Hombre </label>
                                <label><input type="radio" name="sexo" value="Mujer" > Mujer </label>
                            </div>
                        </div>
                        <div class="ciudad">
                            <p>Elige tu ciudad</p>
                            <i class="icon icon-chevron-down"></i>
                            <select name="select-a-soy">
                                <option value="soychile">soychile</option>
                                <option value="soyarica">soyarica</option>
                                <option value="soyiquique">soyiquique</option>
                                <option value="soycalama">soycalama</option>
                                <option value="soyantofagasta">soyantofagasta</option>
                                <option value="soycopiapo">soycopiapo</option>
                                <option value="soyvalparaiso">soyvalparaiso</option>
                                <option value="soyquillota">soyquillota</option>
                                <option value="soysanantonio">soysanantonio</option>
                                <option value="soychillan">soychillán</option>
                                <option value="soysancarlos">soysancarlos</option>
                                <option value="soytome">soytomé</option>
                                <option value="soytalcahuano">soytalcahuano</option>
                                <option value="soyconcepcion">soyconcepción</option>
                                <option value="soycoronel">soycoronel</option>
                                <option value="soyarauco">soyarauco</option>
                                <option value="soytemuco">soytemuco</option>
                                <option value="soyvaldivia">soyvaldivia</option>
                                <option value="soyosorno">soyosorno</option>
                                <option value="soypuertomontt">soypuertomontt</option>
                                <option value="soychiloe">soychiloé</option>
                            </select>
                        </div>
                        <div class="horario clearfix">
                            <p>¿Cuándo quieres recibir nuestro newsletter?</p>
                            <label><input class="check" type="checkbox" id="check-1" checked name="horas[]" value="dia"> Mañanas</label>
                            <label><input class="check" type="checkbox" id="check-2" name="horas[]" value="tarde"> Tardes</label>
                            <label><input class="check" type="checkbox" id="check-3" name="horas[]" value="noche"> Noches</label>
                        </div>
                    </div>
                    <button type="submit" class="btn btn-lg btn-default">Suscribirse</button>
                </form>
                <div class="alert alert-warning"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal modal-fullscreen" id="modal-carrusel" tabindex="-1">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <img src="/assets/escritorio/img/ciudades/10.png">
                <button type="button" style="margin-right:20px;"  class="btn btn-close btn-square pull-right" data-dismiss="modal"><i class="icon-close"></i></button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
<script id="carrusel-interior-template" type="text/template">
    <div class="flexslider">
        <ul class="slides">
            {{#.}}
            <li>
                <div>
                    <img src="{{ src }}" />
                    <span class="slide__caption"><span class="slide__caption__number">{{ indice }}</span><span class="slide__caption__text">{{ titulo }}</span></span>
                </div>
            </li>
            {{/.}}
        </ul>
    </div>
</script>

<script id="template-autos" type="text/template">
    <li>
        <ul class="carrusel-autos__item list-unstyled">
            {{ #. }}
            <li class="carrusel-autos__subitem">
                <a href="{{url}}" target="_blank">
                    <div class="embed-responsive embed-responsive-16by9">
                        {{# first}}
                        <img class="embed-responsive-item" width="100%" src="{{ imgen }}" alt="" onerror="this.src='/imagenes/default-auto.png'">
                        {{ /first }}
                        {{^ first}}
                        <img class="embed-responsive-item lazy" width="100%" data-src="{{ imgen }}" alt="" onerror="this.src='/imagenes/default-auto.png'">
                        {{ /first }}
                    </div>
                    <h3 title="{{ titulo }}">{{ titulo }}</h3>
                    <p>{{ precio }}</p>
                </a>
            </li>
            {{ /. }}
        </ul>
    </li>
</script>


<script id="template-carrusel-autos-demo" type="text/template">
    <a name="link-autos" id="link-autos" style="position: relative;top: -100px;"></a>
    <div id="autos" class="carrusel-autos">
        <div class="carrusel-autos__header">
            <a href="#">
                <img src="/imagenes/logo-autos-rojo.png" style="width: 82px;"/>
            </a>
            <div class="texto-rosselot pull-right" >
                <span class="no-show-mobile">Revisa las oportunidades de</span><img id="logo-cliente" src="" alt="" style="width: 120px;margin-left: 10px;top: -1px;position: relative;">
            </div>

        </div>
        <div class="carrusel-autos__body">
            <ul class="slides carrusel-autos__item list-unstyled">
                {{ #. }}
                <li class="carrusel-autos__subitem">
                    <a href="{{url}}" target="_blank">
                        <div class="embed-responsive embed-responsive-4by3">
                            <div class="concesionario">
                               <img src="http://img.soy-chile.cl/Fotos/demo-autos/{{ user }}/marca-de-agua.png" alt="">
                           </div>
                            <img class="embed-responsive-item" width="100%" src="{{ img }}" alt="" onerror="this.src='http://www.soychile.cl/imagenes/default-auto.png'">
                        </div>
                        <h3>{{ marca }} </h3>
                        <h4>{{ modelo }}</h4>
                        <p>{{ precio }}</p>
                    </a>
                </li>
                {{ /. }}
            </ul>
        </div>
    </div>
</script>

<script id="template-searchbox-autos" type="text/template">
    <div id="autos-searchbox" class="searchbox-autos-container">
        <div class="searchbox-autos__header">
            
            <div class=" searchbox-autos">       
                <div class="searchbox-autos__logo">
                    <a class="" href="http://www.mercuriovalpo.cl/autos/">
                        <img src="http://img.soy-chile.cl/Fotos/demo-autos/logo-autos-emv.png">
                    </a>
                </div>
                <div class="float-wraper">
                    <p class="searchbox-autos__form-title">¿Buscas un auto usado?</p>  
                    <div class="searchbox-autos__form">
                        <form method="GET" action="http://www.mercuriovalpo.cl/autos/buscar" >
                            <div class="form-shadow">
                            <input type="text" class="searchbox-autos__input" name="query" placeholder="Encuéntralo por marca, color o año">
                            <button class="searchbox-autos__btn" type="submit">Buscar</button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
            
        </div>
        
    </div>
</script>

<script src="/assets/escritorio/js/plugins.js?300320171845"></script>
<script src="/assets/escritorio/js/main.js?300320171845"></script>
<script src="/assets/escritorio/js/custom.js?300320171845"></script>
<script>
    (function(d){var px = d.createElement("script"); px.src = "http://pxl.soychile.cl/px1.min.js"; d.body.appendChild(px); }(document));
</script>
<script>
    (function() {

        if ( document.getElementById('carrusel-ad') && GRM.utils.getParams('demo') !== 'clasificados' ) {
            Modernizr.load([{
                load: [
                    '/assets/componentes/carrusel-ads/carrusel-ads.css?070320171030',
                    '/assets/componentes/carrusel-ads/carrusel-ads.js?070320171030'
                ]
            }]);
        }

        if ( document.body.id === 'santiago' ) {
            Modernizr.load([{
                load: [
                    '/assets/componentes/carrusel-autos/main.css?250120170900',
                    '/assets/componentes/carrusel-autos/main.js?250120170900'
                ]
            }]);
        }

        if ( GRM.utils && GRM.utils.getParams('demo') === 'clasificados' ) {

            Modernizr.load([{
                load: [
                    '/assets/componentes/carrusel-autos-demo/main.css?160220171032',
                    '/assets/componentes/carrusel-autos-demo/main.js?160220171032'
                ]
            }]);
        }

        if ( document.body.id === 'valparaiso' || document.body.id === 'quillota' || document.body.id === 'san-antonio' ) {
            Modernizr.load([{
                load: [
                    '/assets/componentes/carrusel-autos-rosselot/main.css?310320171130',
                    '/assets/componentes/carrusel-autos-rosselot/main.js?310320171130'
                ]
            }]);
        }
    })();
</script>
<script>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</script>
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-20698456-1']);
    _gaq.push(['_setDomainName', '.soychile.cl']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);
    //el tracker o. es el tracker para las ciudades. Ver link de la documentación más abajo.
    // http://code.google.com/apis/analytics/docs/gaJS/gaJSApi_gaq.html#_gaq.push
    _gaq.push(['o._setAccount', 'UA-28364061-1']); //'UA-ciudad'
    _gaq.push(['o._setDomainName', '.soychile.cl']);
    _gaq.push(['o._setAllowLinker', true]);
    _gaq.push(['o._trackPageview', document.location.pathname.toLowerCase()]);
    _gaq.push(['o._trackPageLoadTime']);

    _gaq.push(['f._setAccount', 'UA-68912860-1']);
    _gaq.push(['f._setDomainName', '.soychile.cl']);
    _gaq.push(['f._setAllowLinker', true]);
    _gaq.push(['f._trackPageview', document.location.pathname.toLowerCase()]);
    _gaq.push(['f._trackPageLoadTime']);

    function merAnalytics(link, category, action, label, noredirect) {
        try {
            _gaq.push(['_set','hitCallback',function(){
                if (!noredirect && link.target != '_blank') { // si no se establece valor
                    setTimeout('document.location = "' + link.href + '"', 200);
                }
            }]);
            _gaq.push(['_trackEvent', category, action, label, 1, true]);
            _gaq.push(['o._trackEvent', category, action, label, 1, true]);
            _gaq.push(['f._trackEvent', category, action, label, 1, true]);
        } catch(err) {}
    }

    window.whenExists = function(scope, variable, callback) {
        var timer;
        timer = setInterval(function() {
            if(variable in scope) {
                clearInterval(timer);
                callback.call(scope, scope[variable]);
            }
        }, 100);
    };

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    window.whenExists(window, 'FB', function(FB) {
        FB.Event.subscribe('edge.create', function() {
            _gaq.push(['_trackSocial', 'facebook', 'like', document.location.href]);
        });

        FB.Event.subscribe('message.send', function() {
            _gaq.push(['_trackSocial', 'facebook', 'send', document.location.href]);
        });

        FB.Event.subscribe('comment.create', function() {
            _gaq.push(['_trackSocial', 'facebook', 'comment', document.location.href]);
        });
    });

    window.whenExists(window, 'twttr', function(twttr) {
        twttr.events.bind('tweet', function() {
            _gaq.push(['_trackSocial', 'twitter', 'tweet', document.location.href]);
        });
    });
</script>
<script>
    if ( $body.hasClass( 'is-portada' ) ) {
        var scrollTimeStart = new Date;
        var scrollEvent100=0;
        var scrollEvent90 = 0;
        var scrollEvent75 = 0;
        var scrollEvent50 = 0;
        var scrollEvent25 = 0;

        function IniciarGoogleAnalyticsTrackEvents(){
            TrackingScroll();
        }

        function TrackingScroll() {
            $(window).scroll(function(){
                var scrollPercent = GetScrollPercent();
                //fin home
                if(scrollPercent==100 && scrollEvent100!=1){
                    scrollEvent100=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 100%", document.location.href, roundTimeScroll);
                }
                //fin ultimo minuto
                if(scrollPercent>90 && scrollEvent90!=1){
                    scrollEvent90=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 90%", document.location.href, roundTimeScroll);
                }
                // noticias de último minuto
                if(scrollPercent>75 && scrollEvent75!=1){
                    scrollEvent75=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 75%", document.location.href, roundTimeScroll);
                }
                //deporte y economia
                if(scrollPercent>50 && scrollEvent50!=1){
                    scrollEvent50=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 50%", document.location.href, roundTimeScroll);
                }
                //noticias destacadas
                if(scrollPercent>25 && scrollEvent25!=1){
                    scrollEvent25=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 25%", document.location.href, roundTimeScroll);
                }
            });
        }
        function GetScrollPercent() {
            var bottom = $(window).height() + $(window).scrollTop();
            var height = $(document).height();
            return Math.round(100*bottom/height);
        }
        function TrackEvent(Category, Action, Label, Value){
            _gaq.push(['_trackEvent', Category, Action, Label, Value, true]);
        }
        //]]>
        $(document).ready(function () {
            IniciarGoogleAnalyticsTrackEvents();
        });

    } // if (is portada)
</script>
<script>
    if ( !$body.hasClass('is-detalle') ) {
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          // http://stackoverflow.com/a/31365788/1331898
          js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=159893360704895&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }
</script>
<script>

    !function(d,s,id){
        var js,
        fjs=d.getElementsByTagName(s)[0],
        p=/^http:/.test(d.location)?"http":"https";
        if ( !d.getElementById(id) ){
            js=d.createElement(s);
            js.id=id;
            js.src=p+"://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

        
    </body>
</html>
