
<!DOCTYPE html>
<html lang="es">
    <head id="Head"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><title>
	Laura Prieto escribió emotiva carta a su madre enferma: "Estar despierta es una pesadilla" | soychile.cl
</title><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@soychilecl" /><meta name="twitter:widgets:csp" content="on" /><meta name="twitter:creator" content="@soychilecl" /><meta name="twitter:site" content="@soychilecl" /><meta property="og:image" content="https://img.soy-chile.cl/Fotos/2020/01/15/file_20200115095614.jpg" />
<meta property="og:title" content="Laura Prieto escribi&#243; emotiva carta a su madre enferma: &quot;Estar despierta es una pesadilla&quot; | soychile.cl"/>
<meta property="og:url" content="https://www.soychile.cl/Santiago/Espectaculos/2020/01/15/634614/Laura-Prieto-escribio-emotiva-carta-a-su-madre-enferma-Estar-despierta-es-una-pesadilla.aspx" />
<meta property="og:description" content="La actriz y modelo se encuentra viviendo una dif&#237;cil situaci&#243;n ya que su madre se encuentra luchando contra un c&#225;ncer de mama." />
<meta property="og:site_name" content="soychile.cl"/>
<meta property="article:publisher" content="https://www.facebook.com/soychilecl" /><meta property="article:author" content="https://www.facebook.com/soychilecl" /><meta property="og:locale" content="es_ES" /><meta property="fb:app_id" content="159893360704895" /><meta property="og:type" content="article" /><meta property="article:tag" content="Laura Prieto escribi&#243; emotiva carta a su madre enferma: &quot;Estar despierta es una pesadilla&quot; | soychile.cl"/>
<meta property="article:tag" content="La actriz y modelo se encuentra viviendo una dif&#237;cil situaci&#243;n ya que su madre se encuentra luchando contra un c&#225;ncer de mama." />
<meta property="article:tag" content="soychilecl" />
<meta name="viewport" content="width=device-width" />
<script>!function(){"use strict";function e(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function n(){if(window.localStorage&&window.XMLHttpRequest)if(t(o))c(localStorage.font_css_cache);else{var n=new XMLHttpRequest;n.open("GET",o,!0),e(n,"load",function(){4===n.readyState&&(c(n.responseText),localStorage.font_css_cache=n.responseText,localStorage.font_css_cache_file=o)}),n.send()}else{var a=document.createElement("link");a.href=o,a.rel="stylesheet",a.type="text/css",document.getElementsByTagName("head")[0].appendChild(a),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.innerHTML=e,document.getElementsByTagName("head")[0].appendChild(t)}var o="/assets/font.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?n():e(window,"load",n)}();</script>
<script type="text/javascript">
    WebFontConfig = {google:{families:['Roboto+Condensed:400,700:latin','Roboto:400,700:latin' ]}};
    (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>
<link rel="dns-prefetch" href="https://fotoblogs.soychile.cl">
<link rel="dns-prefetch" href="https://app.soychile.cl">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->


<link rel="stylesheet" href="/assets/escritorio/styles/css/main.css?260920190957" />
<script src="/assets/escritorio/js/main.top.js?170120181510"></script>

<style>
body[data-diario="22"] .box-130{ padding-top: 114%; }
</style>

<script>
window.GRM = window.GRM || {};
GRM.config = {};
GRM.config.GLOBAL_URL = 'https://www.soychile.cl/';
GRM.config.ASSETS_URL = 'https://www.soychile.cl/assets/escritorio/';
GRM.config.isMobile  = false;
GRM.config.isDesktop = true;

    var OA_zones = {'banner_head': '77', 'banner_branding_superior': '61', 'banner_content_superior': '65', 'banner_box_superior': '69', 'banner_central_superior': '75', 'banner_derecha_superior': '66', 'banner_box_medio': '68', 'banner_content_medio_1': '63', 'banner_derecha_medio': '67', 'banner_central_medio_1': '73', 'banner_content_medio_2': '64', 'banner_central_medio_2': '74', 'banner_content_inferior': '62', 'banner_central_inferior': '72', 'carrusel_central_superior': '71', 'banner_itt_barra': '79', 'publipost': '82', 'publipost_2': '134', 'banner_preroll': '80', 'banner_video_sidebar': '1013', 'banner_pie': '1246'};

/* if (typeof (OA_zones) != 'undefined') {
    var OA_zoneids = '';
    for (var zonename in OA_zones) {
        OA_zoneids += escape(zonename + '=' + OA_zones[zonename] + '|');
    }
    OA_zoneids += '&nz=1';
} else {
    var OA_zoneids = escape('');
}
if (typeof (OA_source) == 'undefined') {
    OA_source = '';
}
var OA_p = location.protocol == 'https:' ? 'https://pa1.adxion.com/www/delivery/spc.php' : 'http://pa1.adxion.com/www/delivery/spc.php';
var OA_r = Math.floor(Math.random() * 99999999);
var charset = (document.charset ? '&charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
var loc = (window.location) ? '&loc=' + escape(window.location) : '';
var ref = (document.referrer) ? '&referer=' + escape(document.referrer) : '';
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = 'http://pa1.adxion.com/www/delivery/spc.php?zones=' + OA_zoneids + '&source=' + escape(OA_source) + '&r=' + OA_r + charset + loc + ref;
document.getElementsByTagName('head')[0].appendChild(script); */

</script>
<script src='//pa1.adxion.com/www/delivery/spcjs.php'></script>
<script>
    (function () {
        var regex = /<script type="text\/javascript">var _(.+);}<\/script>/;
        for (var zone in OA_output) {
            if (regex.test(OA_output[zone])) {
                OA_output[zone] = OA_output[zone].replace(regex, '')
            }
        }
    })();
</script>
<style>
  #content { min-width: 1280px;}
  body[data-id-noticia="444662"] #comentarios,
  body[data-id-noticia="444822"] #comentarios { display: none !important; }
  #puerto-montt .media-destacadas.media-publireportaje:before { content: "INSERCIÓN" !important; }
  .is-detalle-ad[data-id-noticia="477933"]  .note-inner-body:before { content: "INSERCIÓN" !important; }
  .top-nav-diario{ top: 10px; }
  .ad-central { border: 1px solid #e7e7e7; border-width: 1px 0; }
</style>
        <script>
        
        </script>
    </head>
    <body class="is-ciudad is-detalle " data-diario="22" data-ciudad="10" data-soy="soyvalparaiso.cl" data-path="" data-papel-digital="http://www.hoyxhoy.cl/" data-id-noticia="634614" id="santiago" >
        <div id="fb-root"></div>
        <div class="content" id="content">
            <div class="container-fluid">
                <div class="row">
                    <div class="box-content box-diario">
                        <div class="box-content-header box-content-header-diario clearfix">
                            <div class="header-container header-container-diario is-fixed">
                                <div>
                                    <a href='http://www.hoyxhoy.cl/' class='header-logo header-logo-diario'><img src='/assets/escritorio/img/diarios/22.png'></a>


                                </div>
                            </div>
                        </div>
                        <div>
                            <div class="mas-vistas-diario">
                                <div class="can-be-fixed-column"></div>
                            </div>
                            <div class="paginas-diario">
                                <div class="can-be-fixed-column js-fixeable"><div></div></div>
                            </div>
                        </div>
                    </div>
                    <div class="box-content box-ciudad">
                        
<div class="box-content-header box-content-header-ciudad clearfix">
    <div class="header-container header-container-ciudad is-fixed">
        <div>
            <div class="nav-toggle-padding">
                <button type="button" class="btn nav-toggle pull-left" data-action="open-sidebar">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div class="sidebar-menu">
                <button class="newsletter-link" data-toggle="modal" data-target="#modal-newsletter"><i class="icon-mail-invert"></i> Suscríbete al newsletter <span class="new">NUEVO</span> </button>
                    <ul class="sidebar-menu-list">
                        <li><a href="/deportes" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(deportes)');return false;"><b>Deportes</b></a></li>
                        <li><a class="js-enlace-pagina-videos" href="#" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(videos)');return false;"><b>Videos</b></a></li>
                        <li><a href="/zoomchile" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(fotos)');return false;"><b>Fotos</b></a></li>
                        <li><a href="/" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychilecl)');return false;" style="font-size:14px;padding:6px 0 7px;">soy<b>chile</b></a></li>
                        <li class="menu-list-divider"></li>
                        <li><a href="/arica" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyaricacl)');return false;">soy<b>arica</b></a></li>
                        <li><a href="/iquique" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyiquiquecl)');return false;">soy<b>iquique</b></a></li>
                        <li><a href="/calama" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycalamacl)');return false;">soy<b>calama</b></a></li>
                        <li><a href="/antofagasta" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyantofagastacl)');return false;">soy<b>antofagasta</b></a></li>
                        <li><a href="/copiapo" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycopiapocl)');return false;">soy<b>copiapó</b></a></li>
                        <li><a href="/valparaiso" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyvalparaisocl)');return false;">soy<b>valparaíso</b></a></li>
                        <li><a href="/quillota" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyquillotacl)');return false;">soy<b>quillota</b></a></li>
                        <li><a href="/san-antonio" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soysanantoniocl)');return false;">soy<b>sanantonio</b></a></li>
                        <li><a href="/chillan" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychillancl)');return false;">soy<b>chillán</b></a></li>
                        <li><a href="/san-carlos" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soysancarloscl)');return false;">soy<b>sancarlos</b></a></li>
                        <li><a href="/tome" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytomecl)');return false;">soy<b>tomé</b></a></li>
                        <li><a href="/talcahuano" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytalcahuanocl)');return false;">soy<b>talcahuano</b></a></li>
                        <li><a href="/concepcion" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyconcepcioncl)');return false;">soy<b>concepción</b></a></li>
                        <li><a href="/coronel" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soycoronelcl)');return false;">soy<b>coronel</b></a></li>
                        <li><a href="/arauco" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyconcepcioncl)');return false;">soy<b>arauco</b></a></li>
                        <li><a href="/temuco" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soytemucocl)');return false;">soy<b>temuco</b></a></li>
                        <li><a href="/valdivia" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyvaldiviacl)');return false;">soy<b>valdivia</b></a></li>
                        <li><a href="/osorno" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soyosornocl)');return false;">soy<b>osorno</b></a></li>
                        <li><a href="/puerto-montt" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soypuertomonttcl)');return false;">soy<b>puertomontt</b></a></li>
                        <li><a href="/chiloe" onclick="merAnalytics(this,'soychilecl-detalle','encabezadoCiudades','datosLinks(soychiloecl)');return false;">soy<b>chiloé</b></a></li>
                    </ul>
                </div>
            </div>
            <a href="/" class="header-logo header-logo-ciudad"><!--
                --><img src="/assets/escritorio/img/ciudades/10.png">
            </a>
            
            <ul class="top-nav top-nav-diario list-unstyled">
                
                <li><a class="btn btn-link" href="/santiago/actualidad/10/"><b>Actualidad</b></a></li>
                <li><a class="btn btn-link" href="/deportes/"><b>Deportes</b></a></li>
                <li><a class="btn btn-link" href="/santiago/entretencion/10/"><b>Entretención</b></a></li>
                <li>
                    <button class="form-newsletter btn" data-toggle="modal" data-target="#modal-newsletter">
                        <i class="icon-mail-invert"></i>
                        <span class="color-ciudad">1</span>
                    </button>
                </li>
                <li id="ucCuerpoNoticia_ucHeader_searchbox" class="form-searchbox-wrapper">
                    <button class="form-searchbox btn" id="form-searchbox" type="button" data-toggle="dropdown"><i class="icon-search icon-lg"></i></button>
                    <form class="grm-searchbox dropdown-menu dropdown-menu-right" onsubmit="event.preventDefault(); buscar();">
                        <input type="text" class="grm-searchbox__input" name="buscador" id="grm-buscador" placeholder="Buscar...">
                        <button  class="grm-searchbox__btn" type="submit">Buscar</button>
                    </form>
                    <script>
                        $('.form-searchbox-wrapper').on('shown.bs.dropdown', function() {
                            document.getElementById('grm-buscador').focus();
                        });
                        function buscar() {
                            var busqueda = document.getElementById('grm-buscador').value;
                            if(busqueda) window.location = window.location.origin + '/noticias/buscador/?query=' + busqueda;
                        }
                    </script>
                </li>
            </ul>
        </div>
        <div class="sidebar-header-title"></div>
    </div>
</div>
<script>
    (function () {
        if (typeof OA_show !== 'undefined') {
            OA_show('banner_itt_barra');
            OA_show('carrusel_central_superior');
            OA_show('publipost');
            OA_show('publipost_2');
            var publirreportajes = document.querySelectorAll('.publirreportaje-ad');
            if (publirreportajes.length) {
                GRM.config.publirreportajes = [];
                for (var i = 0; i < publirreportajes.length; i++) {
                    GRM.config.publirreportajes.push({
                        id: publirreportajes[i].getAttribute('data-id-noticia'),
                        url: publirreportajes[i].getAttribute('data-url')
                    });
                }
            }
        }
    })();
</script>

<div class="ad-top-container banner-container-bg">
    <div class="banner__container ad ad-728x125" data-banner-name="banner_head"></div>
</div>

<div class="box-content-body">
    
    <div class="banner-fixed-container"><div class="banner-wrapper"></div></div>
    <script>
        var changeBanner =  null;
        var items = null,
            maxItems = null,
            currentItem = 0,
            changeInterval = 9000,
            urlBanners = 'https://pa1.adxion.com/www/delivery/allZ.php?zona=' + OA_zones.banner_branding_superior + '&loc='+ document.location.href+'&referer=' + document.location.origin,
            bannersContainer = $('.banner-wrapper'),
            timeStamp = Math.floor(Date.now() / 1000);

        $.ajax(urlBanners)
            .then(function (banners) {
                maxItems = banners.length;
                banners.forEach(function (banner,index) {
                    if(index == 0) {
                        bannersContainer.append('<div class="branding-item active">'+ banner + '</div>');
                    } else {
                        bannersContainer.append('<div class="branding-item">'+ banner + '</div>')
                    }
                });
                items = document.querySelectorAll('.branding-item');
                changeBanner =  setInterval(setCurrentItem, changeInterval);
            });

            var setActiveBanner = function () {
                    for (var i = 0; i < maxItems; i++) {
                    items[i].classList.remove('active');
                    if (i == currentItem) {
                        items[currentItem].classList.add('active');
                    }
                }
                timeStamp = Math.floor(Date.now() / 1000);
            }

            var setCurrentItem = function () {
                if (Math.floor(Date.now() / 1000) > timeStamp + 2){
                    if (currentItem >= maxItems-1) {
                        currentItem = 0
                    } else {
                        currentItem++
                    }
                    setActiveBanner();
                }
            }

            $(window).scroll(function () {
                clearInterval(changeBanner);
                setCurrentItem();
                changeBanner =  setInterval(setCurrentItem, changeInterval);
            });

            bannersContainer.hover(
                function() {
                    clearInterval(changeBanner);
                },
                function() {
                    changeBanner =  setInterval(setCurrentItem, changeInterval);
                }
            );
    </script>

<div class="mas-vistas">
    <div class="can-be-fixed-column">
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-mas-vistas">Las más leídas</h3>
            <div class="content-mas-vistas" ></div>
        </div>
        
            <a href="/noticias/pais-en-movimiento" title="País en movimiento">
                <img src="/imagenes/banner-pem.jpg" alt="País en movimiento">
            </a>
            <div class="amarillas-wrapper">
                <div class="ad-amarillas">
                    <span class="ad-amarillas-logo clearfix">
                        <a href="//amarillas.emol.com/" class="pull-left" target="_blank">
                            <img src="//static.emol.cl/emol50/img/logo_amarillas_emol.png" border="0">
                        </a>
                    </span>
                    <span class="ad-amarillas-input1">
                        <input type="text" id="queAmarilla" name="queAmarilla" placeholder="¿Qué?">
                    </span>
                    <span class="ad-amarillas-input2">
                        <input type="text" id="dondeAmarilla" name="dondeAmarilla" placeholder="¿Dónde?" autocomplete="off">
                    </span>
                    <span class="ad-amarillas-submit">
                        <a href="javascript:buscadorAmarillas();">
                            <img src="//static.emol.cl/emol50/img/icon_lupa_amarillas_2015.png" width="22" height="22" border="0">
                        </a>
                    </span>
                </div>
            </div>
            <div class="publicidad-sidebar ad-background">
                <div class="banner__container ad ad-300x250" data-banner-name="banner_box_superior"></div>
            </div>
        
            <div class="publicidad-sidebar ad-background">
                <div class="banner__container ad ad-300x250" data-banner-name="banner_derecha_superior"></div>
            </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-deportes">
                <a class="js-enlace-pagina-deportes" href="#">Deportes</a>
            </h3>
            <div class="content-deportes inview" data-offset="1000"></div>
        </div>
        
            <div class="publicidad-sidebar ad-background">
                <div class="banner__container ad ad-300x250" data-banner-name="banner_box_medio"></div>
            </div>
        
            <div class="widget-sidebar widget-radio">
                <h3 class="sidebar-header sidebar-header-radios">Radios</h3>
                <div class="content-radios inview" id="radiospanel">
                    
<div class="clearfix block-combo">
    <div class="combos">
        <div class="combo">
            <select size="1" id="radio-select">
                <option value="digital" data-url="http://digitalfm.cl" selected="selected">Digital FM</option>
                <option value="positiva" data-url="http://positivafm.cl">Positiva FM</option>
            </select>
        </div>
        <div class="combo">
            <select size="1" class="combo-frecs" id="frecs_digital">
                <option selected="selected" value="https://redirector.dps.live/digitalfm/aac/icecast.audio" data-frec="Señal nacional" data-ciudad="santiago">Señal nacional</option>
                <option value="http://envivo.digitalfm.cl:8000/arica" data-frec="104.1 FM">Arica</option>
                <option value="http://envivo.digitalfm.cl:8000/iquique1" data-frec="99.1 FM">Iquique</option>
                <option value="http://envivo.digitalfm.cl:8000/calama1" data-frec="89.5 FM">Calama</option>
                <option value="http://envivo.digitalfm.cl:8000/antofagasta1" data-frec="97.1 FM">Antofagasta</option>
                <option value="http://envivo.digitalfm.cl:8000/laserena1" data-frec="90.9 FM">Vicuña</option>
                <option value="http://envivo.digitalfm.cl:8000/laserena1" data-frec="97.7 FM">La Serena</option>
                <option value="http://envivo.digitalfm.cl:8000/valparaiso1" data-frec="105.1 FM">Los Andes - San Felipe</option>
                <option value="http://envivo.digitalfm.cl:8000/valparaiso1" data-frec="92.1 FM">Pichidangui</option>
                <option value="http://envivo.digitalfm.cl:8000/valparaiso1" data-frec="94.9 FM">Valparaíso</option>
                <option value="http://envivo.digitalfm.cl:8000/talca" data-frec="106.1 FM">Curicó</option>
                <option value="http://envivo.digitalfm.cl:8000/talca" data-frec="105.5 FM">Talca</option>
                <option value="http://envivo.digitalfm.cl:8000/concepcion1" data-frec="105.5 FM">Concepción</option>
                <option value="http://envivo.digitalfm.cl:8000/osorno1" data-frec="105.1 FM">Osorno</option>
                <option value="http://envivo.digitalfm.cl:8000/puertomontt1" data-frec="98.3 FM">Puerto Montt</option>
                <option value="http://envivo.digitalfm.cl:8000/puertomontt1" data-frec="96.9 FM">Castro</option>
                <option value="https://redirector.dps.live/digitalfm/aac/icecast.audio" data-frec="99.1 FM">Punta Arenas</option>
            </select>
            <select size='1' class="combo-frecs" id="frecs_positiva">
                <option data-frec="90.3 FM" value="http://radio.positivafm.cl:8000/iquique2">Iquique</option>
                <option data-frec="99.5 FM" value="http://radio.positivafm.cl:8000/antofagasta2">Antofagasta</option>
                <option data-frec="89.9 FM" value="http://radio.positivafm.cl:8000/copiapo2">Copiapó</option>
                <option data-frec="99.7 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Vallenar</option>
                <option data-frec="101.7 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Los Vilos</option>
                <option data-frec="102.5 FM" value="http://radio.positivafm.cl:8000/sanantonio2">San Antonio</option>
                <option data-frec="" value="https://redirector.dps.live/positiva/aac/icecast.audio" selected="selected">Santiago</option>
                <option data-frec="92.7 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Los Ángeles</option>
                <option data-frec="98.1 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Victoria</option>
                <option data-frec="98.5 FM" value="http://radio.positivafm.cl:8000/temuco2">Temuco</option>
                <option data-frec="99.9 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Villarrica</option>
                <option data-frec="98.5 FM" value="http://radio.positivafm.cl:8000/valdivia2">Valdivia</option>
                <option data-frec="105.5 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Ancud</option>
                <option data-frec="105.7 FM" value="http://radio.positivafm.cl:8000/castro">Castro</option>
                <option data-frec="103.9 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Quellón</option>
                <option data-frec="101.9 FM" value="https://redirector.dps.live/positiva/aac/icecast.audio">Coyhaique</option>
            </select>
        </div>
    </div>
    <h5 class="digital">
        <a href="http://digitalfm.cl" target="_blank" onclick="merAnalytics(this,'soychilecl','cajaRadios','irSitio');"><span></span></a>
    </h5>
</div>
<div id="radio" class="block_radio"></div>
<a rel="pop-up"  href="/js/player.html">Abrir en nueva ventana<i class="new-window"></i></a>

                </div>
            </div>
            <div class="publicidad-sidebar ad-background">
                <div class="banner__container ad ad-300x250" data-banner-name="banner_derecha_medio"></div>
            </div>
        
        <div class="widget-sidebar">
            <h3 class="sidebar-header sidebar-header-videos">
                <a class="js-enlace-pagina-videos" href="#">Videos</a>
            </h3>
            <div class="content-videos inview" data-offset="1000"></div>
        </div>
        

    </div>
</div>
    
        <style>
            .sidebar-video-banner {
                display: none;
                width: 300px;
                position: fixed;
                bottom: 0;
                right: 14px;
                z-index: 1040;
            }
            @media (min-width:1440px) {
                .sidebar-video-banner {
                    right: 20px;
                }
            }
            .sidebar-video-banner iframe {
                display: block;
                width: 100%! important;
            }
            .sidebar-video-banner__heading {
                position: relative;
                margin: 0;
                padding-left: 8px;
                text-transform: uppercase;
                font-size: 10px;
                background-color: #222;
                color: #fff;
                line-height: 25px;
            }
            .sidebar-video-banner__close {
                position: absolute;
                font-size: 22px;
                line-height: 1;
                top: 0;
                right: 0px;
                background-color: transparent;
                padding: 0;
                width: 25px;
                height: 25px;
            }
            .sidebar-video-banner__body img[width="1"] {
                position: absolute;
            }
        </style>
        <style>
            div[style*="height:195px;"] {
                margin-top: 0 !important;
            }

            .sidebar-video-banner {
                right: initial;
                left: 0;
                padding: 0 14px;
                width: 20%;
                bottom: 0px;
                min-width: 256px;
            }

            @media (min-width:1440px) {
                div[style*="height:195px;"] {
                    margin-left: 6px !important;}
                div[style*="height:195px;"] + iframe {margin-left: 6px !important;}
                .sidebar-video-banner {
                    right: initial;
                    left: 0;
                    padding: 0 20px;
                }
            }
        </style>
        <script>
            (function () {
                var isDetalle = document.body.getAttribute('class').indexOf('is-detalle') > 0;
                if (isDetalle) {
                    var output = OA_output['banner_video_sidebar'];
                    var hasVideo = output.indexOf('campaignid=0') > -1 ? false : true;
                    if (hasVideo) {
                        var contName = '<div class="sidebar-video-banner__body embed-responsive embed-responsive-4by3">';
                        var html = '<div class="sidebar-video-banner" id="sidebar-video-banner">'+
                                        '<p class="sidebar-video-banner__heading">Publicidad <button type="button" class="sidebar-video-banner__close">&times;</button></p>' + contName + output +
                                    '</div></div>';

                        $('.mas-vistas').before(html);

                        var container = document.querySelector('.sidebar-video-banner');
                        $(container).on('click', '.sidebar-video-banner__close', function () {
                            $(container).remove();
                        });

                        $(window).on('scroll', function () {
                            if ($(window).scrollTop() > 400) {
                                container.style.display = 'block';
                            } else {
                                container.style.display = 'none';
                            }
                        });
                    } else {
                        document.write(output);
                    }
                }
            })();
        </script>
    
    <div class="box-ciudad-content">
        <div class="can-be-fixed-column js-fixeable">
            <div class="note-inner-body">
                <div>
                    
                    <div class="note-inner-content">

                        <div class="note-inner-heading">
                            <h1 class="note-inner-title">Laura Prieto escribi&#243; emotiva carta a su madre enferma: &quot;Estar despierta es una pesadilla&quot;</h1>
                            <div class="note-inner-autor"></div>
                            <p class="note-inner-desc">
                                <time>09:55</time>
                                La actriz y modelo se encuentra viviendo una difícil situación ya que su madre se encuentra luchando contra un cáncer de mama.
                            </p>
                        </div>
                        
                        
                        <div class='galeria-wrapper'><div class="gallery-item"><a href="https://img.soy-chile.cl/Fotos/2020/01/15/file_20200115095614.jpg"><img src="https://img.soy-chile.cl/Fotos/2020/01/15/file_20200115095614.jpg" width="100%" title=""></a></div></div>
                        
                        
                        
                        
                        
                        
                        
                        <noscript><a href="https://img.soy-chile.cl/Fotos/2020/01/15/file_20200115095614.jpg"><img src="https://img.soy-chile.cl/Fotos/2020/01/15/file_20200115095614.jpg"></a></noscript>
                        <div class="note-inner-meta js-social-icons-container">
                            
                                <a href="#comentar" class="btn" title="Comentar">
                                    <span class="btn-number btn-comments-number js-comments-number"></span>
                                    <i class="icon-comment"></i>
                                </a>
                            
                           <a href="#" class="btn" data-action="open-popup" data-href="http://twitter.com/share?https://www.soychile.cl/Santiago/Espectaculos/2020/01/15/634614/Laura-Prieto-escribio-emotiva-carta-a-su-madre-enferma-Estar-despierta-es-una-pesadilla.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3DTwitter%26utm_campaign%3DBotones%2BSociales&text=Laura Prieto escribi&#243; emotiva carta a su madre enferma: &quot;Estar despierta es una pesadilla&quot;">
                                <span class="btn-number btn-twitter-number js-twitter-number"></span>
                                <i class="icon-twitter"></i>
                            </a>
                            <a href="#" class="btn" data-action="open-popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.soychile.cl/Santiago/Espectaculos/2020/01/15/634614/Laura-Prieto-escribio-emotiva-carta-a-su-madre-enferma-Estar-despierta-es-una-pesadilla.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3DFacebook%26utm_campaign%3DBotones%2BSociales">
                                <span class="btn-number btn-facebook-number js-facebook-number"></span>
                                <i class="icon-facebook"></i>
                            </a>
                            <a class="btn" data-action="open-popup" data-href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.soychile.cl/Santiago/Espectaculos/2020/01/15/634614/Laura-Prieto-escribio-emotiva-carta-a-su-madre-enferma-Estar-despierta-es-una-pesadilla.aspx?utm_source%3DInterna%2BArriba%26utm_medium%3Dlinkedin%26utm_campaign%3DBotones%2BSociales">
                                <i class="icon-linkedin"></i>
                            </a>
                            <a href="#" class="btn" data-action="print-page">
                                <i class="icon-print"></i>
                            </a>
                        </div>

                        <div class="note-inner-text">
                            Laura Prieto esta viviendo una difícil situación, pues su madre se encuentra luchando contra un cáncer de mama desde octubre del año pasado.<p></p><p></p>Tras una operación para extirparle el tumor debe haberse la radioterapia, por lo que la actriz se encuentra en Montevideo para acompañar a su madre y le escribió una emotiva carta.<p></p><p></p>A través de su cuenta oficial de Instagram la modelo compartió las palabras y expresó que “pensé varias veces en escribir esto, pero es tan difícil porque tengo tantas ideas que van y vienen en mi mente. Siempre he peleado contra estos estados, la bipolaridad, pero hoy la lucha es contra algo peor de aceptar, lo que le pasa a mi mamá. Si ella está enferma, yo estoy enferma”.<p></p><p></p>“Aunque más temprano que tarde ella no esté, ese futuro se ve nebuloso, negro (…) estar despierta es una pesadilla (…) la realidad es una hospital hostil, de cuidados intensivos a la sala intermedia, 50 días así, como yo, de su casa al hospital, del hospital a la casa que ya no es la misma”, agregó.<p></p><p></p>Finalmente, Prieto escribió que “es difícil encontrar consuelo a esta puntada que tengo en el corazón. A veces puedo sanarla con pastillas, pastillas para no pensar, para dormir, para despertar, pero ninguna de ellas me trae a mi mamá, ninguna de ellas nos devuelve nuestra vida a las dos y aquí me encuentro, en este departamento que fue tuyo, que fue nuestro, esperando que algún día vuelvas y me des ese abrazo que nadie me supo dar. Por mientras dormiré. Dormiré porque cuando duermo siento que estás acá”.<p></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="4"><a href="https://www.instagram.com/p/B7T2ntzFxFN/"></a></blockquote><p></p>
                            
                            
                        </div>
                        <!-- comentarios -->
                        <div class="note-inner-comments inview">
                            <script>
                                var urlComentario = 'https://www.soychile.cl/Santiago/Espectaculos/2020/01/15/634614/Laura-Prieto-escribio-emotiva-carta-a-su-madre-enferma-Estar-despierta-es-una-pesadilla.aspx', urlComentarioEncode = encodeURIComponent(urlComentario), titleComment = "Laura Prieto escribi&#243; emotiva carta a su madre enferma: &quot;Estar despierta es una pesadilla&quot;";
                                var IdArt = IdArt || ''; // hotfix jc - 20170105-1928
                            </script>
                            
                                <div id="htmlComentario"></div>
                                
                                    <script src="//static.emol.cl/emol50/js/controlComentarios_new.js"></script>
                                    <script src="//static.emol.cl/emol50/js/controlLibComentarios_new.js"></script>
                                    <script src="//static.emol.cl/emol50/js/caja_portada.js"></script>
                                
                                <script>
                                    if ( document.getElementById('publipost-enap') !== null ) {
                                        var innerBody = document.querySelector('.note-inner-body');
                                        var span = document.createElement('span');
                                        span.className = 'publipost-enap-head';
                                        span.innerHTML = '<img src="/imagenes/logo-enap-2.jpg" alt="Enap" style="vertical-align: text-bottom;"/> informa';
                                        innerBody.insertBefore( span, innerBody.firstChild );
                                    }

                                    (function(){
                                        var link = document.getElementById('link-preu')
                                        var ciudad = GRM.utils.getParams('from')
                                        var url = 'https://www.preuniversitariopedrodevaldivia.cl/admision2019/?utm_source=mediosregionales&utm_campaign=admision2019&utm_medium=mr_admision2019_' + ciudad + '_20_noviembre';
                                        if (link) {
                                            link.href = url;
                                        }
                                    })();

                                    cajas_portada_lp.init();
                                    var parseButton = setInterval(function() {
                                        var btn = document.querySelector('.fb-login-button');
                                        if ( btn ) {
                                            if ( btn.innerHTML === '' ) {
                                                if ( btn.hasAttribute('fb-xfbml-state') ) {
                                                    btn.removeAttribute('fb-xfbml-state');
                                                }
                                                GRM.utils.whenExists(window, 'FB', function() {
                                                    FB.XFBML.parse( document.getElementById('comentarios') );
                                                });
                                            } else {
                                                clearInterval( parseButton );
                                            }
                                        }
                                    }, 1000);
                                </script>
                            
                        </div>
                        <!-- fin comentarios -->
                        <div class="box-header box-header-zoom">Tendencia en Facebook</div>
                        <div class="most-liked-from-fb" id="most-liked-from-fb"></div>
                    </div>
                </div>
            </div>
            <div class="destacadas inview" data-offset="500">
                <h3 class="box-header box-header-zoom">Más noticias</h3>
                <div class="destacadas-content">
                    <div id="destacadas-0" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>
                            OA_show('banner_content_superior');
                        </script>
                    </div>
                    

<link rel="stylesheet" href="/assets/componentes/carrusel-videos/carrusel-videos.css?081120181737">
<div class="stv-bar clearfix">
  
        <h3 class="box-header box-header-zoom box-header-videos">
            VIDEOS
        </h3>
     
    <div class="clearfix">
        <div class="stv-bar-slides-wrapper">
            <ul class="slides stv-bar-slides" id="stv-bar-slides">
                <script id="template-video-carousel" type="text/template">
                    {{#.}}
                    <li class="stv-bar__item">
                        <div class="stv-bar__media">
                            <a href="/tv?v={{ idNoticia }}" class="embed-responsive embed-responsive-16by9">
                                <!-- <i class="icon icon-play-small" style="background-image: url(//www.soychile.cl/assets/escritorio/img/sprite.png);"></i> -->
                                <div class="stv-icon">
                                    <svg class="iconSVG" viewBox="0 0 24 24">
                                        <g id="icon-play_24">
                                            <polygon id="path-1" points="18 12 8 18 8 6"></polygon>
                                        </g>
                                    </svg>
                                </div>
                                
                                {{#foto}}
                                <img data-src="{{ foto }}" class="embed-responsive-item lazyload">
                                {{/foto}}
                            </a>
                        </div>
                        <a href="/tv?v={{ idNoticia }}" class="stv-bar__title"><span>{{title}}</span></a>
                    </li>
                    {{/.}}
                </script>
            </ul>
        </div>
    </div>
    <script src="/assets/componentes/carrusel-videos/carrusel-videos.js?081120181754" async></script>
</div>

                    <div id="destacadas-1" class="destacadas-wrapper"></div>
                    <div id="destacadas-2" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>OA_show('banner_central_superior');</script>
                    </div>
                    <div id="destacadas-3" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>OA_show('banner_content_medio_1');</script>
                    </div>
                    <div id="destacadas-4" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>OA_show('banner_central_medio_1');</script>
                    </div>
                    <div id="destacadas-5" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>OA_show('banner_content_medio_2');</script>
                    </div>
                    <div id="destacadas-6" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script>OA_show('banner_central_medio_2');</script>
                    </div>
                    <div id="destacadas-7" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script><!--// <![CDATA[
                            OA_show('banner_content_inferior');
                        // ]]> --></script>
                    </div>
                    <div id="destacadas-8" class="destacadas-wrapper"></div>
                    <div class="ad ad-central">
                        <script><!--// <![CDATA[
                            OA_show('banner_central_inferior');
                        // ]]> --></script>
                    </div>
                    <div id="destacadas-9" class="destacadas-wrapper"></div>
                </div>
            </div>
            
<div id="zoom" class="zoom inview" data-offset="1000">
    <div class="zoom-content">
        <div>
            <h3 class="box-header box-header-zoom">
                <a href="/zoomchile/" target="_blank">ZOOMCHILE <span class="box-header-zoom-sub">#FOTOSGRANDES</span></a>
                <a class="zoom-instagram-link" href="https://www.instagram.com/soychilecl/" target="_blank">
                    <span class="follow-instagram">Síguenos </span><span><i class="icon-instagram"></i> soychilecl</span>
                </a>
            </h3>
            <div id="zoom-body">
                <script id="zoom-template-desktop" type="text/template">
                        <div id="zoom-slider" class="flexslider zoom-slider">
                             <ul class="slides list-unstyled clearfix">
                                {{#.}}
                                <li>
                                    <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-slider-media">
                                        <img class="lazyload" src="/imagenes/grey-4-3.png" data-src="{{ imagenBig }}" width="100%"/>
                                    </a>
                                    <div class="zoom-slider-description">
                                        <time>{{ fecha }} </time>
                                        {{ descripcion }}
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                        <div id="zoom-carrusel" class="flexslider zoom-carrusel">
                            <ul class="slides list-unstyled">
                                {{#.}}
                                <li>
                                    <div>
                                        <div class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                            <img class="embed-responsive-item lazyload" data-src="{{ imagen }}" width="100%"/>
                                        </div>
                                        <div class="zoom-carrusel-description">
                                            <time>{{ fecha }} </time> <br>
                                            {{ descripcion }}
                                        </div>
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                </script>
                <script id="zoom-template-mobile" type="text/template">
                        <div id="zoom-carrusel" class="flexslider zoom-carrusel">
                            <ul class="slides list-unstyled">
                                {{#.}}
                                <li>
                                    <div>
                                        <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                            <img class="embed-responsive-item lazyload" data-src="{{ imagen }}" width="100%"/>
                                        </a>
                                    </div>
                                </li>
                                {{/.}}
                            </ul>
                        </div>
                </script>
            </div>
        </div>
    </div>
</div>

            <h3 class="box-header box-header-listado">Más de regiones</h3>
            <div id="listado-noticias" class="listado-noticias inview" data-offset="500">
                <div id="listado-0"></div>
                <div id="listado-1"></div>
                <div id="listado-2"></div>
                <div id="listado-3"></div>
            </div>
            
<script>
    if (document.body.classList && document.body.classList.contains('is-ciudad') && document.body.classList.contains('is-portada') || document.body.classList.contains('is-secciones')) {
        OA_show('banner_pie');
    }
</script>
<div id="footer-2">
    <div class="clearfix box-ciudad-footer footer-wrapper footer-contacto">
        <h2 class="footer-logo pull-left"> <a href="/"></a> </h2>
        <p class="text-right"> Gestión Regional de Medios &nbsp;&nbsp;
            <a href="/contacto/contacto.aspx">Contáctenos</a> &nbsp;&nbsp;
            <a href="/contacto/comercial.aspx">Anunciar en este sitio</a> &nbsp;&nbsp;
            <a href="/contacto/termino.aspx">Términos y condiciones</a>
        </p>
    </div>
    <div class="clearfix box-ciudad-footer footer-wrapper footer-publicidad">
        <p class="pull-right">
            <a href="http://www.autolocal.cl" target="_blank">Autolocal.cl</a> &nbsp;&nbsp;
            <a href="//www.emol.com" target="_blank" rel="noopener">Emol</a> &nbsp;&nbsp;
            <a href="//www.valorfuturo.com" target="_blank" rel="noopener">Valor Futuro</a> &nbsp;&nbsp;
            <a href="//www.farox.com/" target="_blank" rel="noopener">Farox</a> &nbsp;&nbsp;
            <!-- <a href="//www.semi-nuevos.cl/" target="_blank" rel="noopener">Confoto</a> &nbsp;&nbsp; -->
            <a href="//www.guioteca.com/" target="_blank" rel="noopener">Guioteca</a> &nbsp;&nbsp;
            <a href="//www.pabellon.cl/" target="_blank" rel="noopener">Inmobiliaria</a> &nbsp;&nbsp;
            <a href="//propiedades.emol.com/" target="_blank" rel="noopener">Propiedades</a> &nbsp;&nbsp;
            <a href="//www.hoyxhoy.cl/" target="_blank" rel="noopener">hoyxhoy.cl</a>
        </p>
    </div>
</div>


            
                <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
            
        </div>
    </div>
</div>

<div data-grm="templates">
    <!-- <script id="calidad-aire-template" type="text/template">
        <div class="cinta-comunas clearfix">
            <a class="titulo collapsed" href="#collapse-comunas" data-toggle="collapse">Calidad del aire ahora <i class="icon icon-circle-down"></i></a>
            <div id="collapse-comunas" class="collapse {{collapsed}}">
                <ul class="lista-leyendas clearfix list-unstyled">
                    <li><i class="leyenda-icon leyenda-icon-bueno"></i> Bueno</li>
                    <li><i class="leyenda-icon leyenda-icon-regular"></i> Regular</li>
                    <li><i class="leyenda-icon leyenda-icon-alerta"></i> Alerta</li>
                    <li><i class="leyenda-icon leyenda-icon-preemergencia"></i> Preemergencia</li>
                    <li><i class="leyenda-icon leyenda-icon-emergencia"></i> Emergencia</li>
                    <li><i class="leyenda-icon leyenda-icon-preliminar"></i> Preliminar</li>
                    <li><i class="leyenda-icon leyenda-icon-sin-informacion"></i> no disponible</li>
                </ul>
                <ul class="lista-comunas list-unstyled clearfix">
                    {{ #data }}
                    <li>
                        <a href="//sinca.mma.gob.cl/index.php/estacion/index/key/{{ key }}" target="_blank"><i class="leyenda-icon leyenda-icon-{{ estado }}"></i>{{ nombre }}</a>
                    </li>
                    {{ /data }}
                </ul>
                <ul class="list-unstyled clearfix list-mas-info">
                    <li>&raquo; <a class="btn" href="{{ extra.urlMapa }}" target="_blank">Ver mapa</a></li>
                    <li>&raquo; <a class="btn" href="{{ extra.urlInfo }}" target="_blank">Más información</a></li>
                </ul>
                <span class="fuente">Fuente: MMA</span>
            </div>
        </div>
    </script> -->
    <script id="template-twitts-slider" type="text/template">
        {{ #. }}
        <li id="{{ id }}" class="media-sidebar clearfix" data-type="twitter">
            <div class="media-body clearfix">
                <h4 class="media-heading">
                    <div class="datos">
                        <a href="//twitter.com/{{ user.screen_name }}/" target="_blank">
                            <img class="avatar" src="{{ user.profile_image_url_https }}">
                        </a>
                        <a class="nombre" href="//twitter.com/{{ user.screen_name }}" target="_blank">{{ user.name }}</a>
                        <a class="usuario" href="//twitter.com/{{ user.screen_name }}  " target="_blank">@{{ user.screen_name }}</a>
                        <div class="seguir">
                            <a class="twitter-follow-button-sc" href="#" data-href="//twitter.com/intent/user?screen_name={{ user.screen_name }}" data-action="open-popup">
                                <i class="icon-twitter"></i> Seguir</a>
                        </div>
                    </div>
                    <span class="twit">{{{ text }}}</span>
                    <div class="meta">
                        <a class="responder" href="//twitter.com/intent/tweet?in_reply_to={{ id_str }}/" data-lang="es"><i class="Icon icon-reply"></i></a>
                        <a class="retwittear" href="//twitter.com/intent/retweet?tweet_id={{ id_str }}/" data-lang="es"><i class="Icon icon-retweet"></i></a>
                        <a class="favorito" href="//twitter.com/intent/favorite?tweet_id={{ id_str }}/" data-lang="es"><i class="Icon icon-favorite"></i></a>
                    </div>
                    <time class="media-sidebar-time"><a href="//twitter.com/{{ user.screen_name }}/status/{{ id_str }}" target="_blank">{{ time }}</a></time>
                </h4>
            </div>
        </li>
        {{ /. }}
    </script>
    <script id="template-notas-sidebar" type="text/template">
        {{ #. }}
        <div class="note-sidebar clearfix" data-id-noticia="{{ idNoticia }}">
            {{#media}}
            <div class="note-sidebar-media">
                {{{ media }}}
            </div>
            {{/media}}
            <div class="note-sidebar-body">
                <time class="note-sidebar-time">{{ fecha }}</time>
                <h3 class="note-sidebar-title"><a href="{{ url }}">{{{ titulo }}}</a></h3>
            </div>
        </div>
        {{ /. }}
    </script>
    <script id="template-notas-sidebar-texto" type="text/template">
        {{ #. }}
        <div class="note-sidebar clearfix" data-id-noticia="{{ idNoticia }}">
            <div class="note-sidebar-body">
                <time class="note-sidebar-time">{{ fecha }}</time>
                <h3 class="note-sidebar-title"><a href="{{ url }}">{{{ titulo }}}</a></h3>
            </div>
        </div>
        {{ /. }}
    </script>
    <script id="mas-vistas-template" type="text/template">
        {{#.}}
        <div class="media media-sidebar clearfix" data-type="{{ tipo }}" data-id-noticia="{{ idNoticia }}">
            {{#foto}}
            <a href="{{ url }}" data-analytics="masVistas">
                <img class="lazyload" src="/imagenes/grey-4-3.png" data-src="{{ foto }}" alt="{{{ titulo }}}">
            </a>
            {{/foto}}
            <h4 class="media-heading">
                <time class="media-sidebar-time">{{ fecha }}</time>
                <a href="{{ url }}" data-analytics="masVistas">{{{ titulo }}}</a>
            </h4>
        </div>
        {{/.}}
    </script>
    <script id="videos-template" type="text/template">
        {{#.}}
        <div class="note media-sidebar" data-type="video" data-noticia="{{ idNoticia }}">
            <a class="note-sidebar-media embed-responsive embed-responsive-16by9" href="{{ url }}">
                <img src="" data-src="{{ foto }}" class="embed-responsive-item lazyload"/>
                <i class="icon icon-play-small"></i>
            </a>
            <h4 class="media-heading">
                <time class="media-sidebar-time">{{ fecha }}</time>
                <a href="{{ url }}" data-analytics="videos">{{{ titulo }}}</a>
            </h4>
        </div>
        {{/.}}
    </script>
    <script id="deportes-template" type="text/template">
        {{#.}}
        <div class="media media-sidebar clearfix" data-type="{{ tipo }}" data-id-noticia="{{ idNoticia }}">
            {{#foto}}
            <a class="pull-left" href="{{ url }}" data-analytics="deportes">
                <img class="lazyload" src="/imagenes/grey-4-3.png" data-src="{{ foto }}" alt="{{{ titulo }}}">
            </a>
            {{/foto}}
            {{#ID}}
            <a href="{{ url }}" data-analytics="deportes">
                {{{ imagen }}}
            </a>
            {{/ID}}
            <div class="media-body clearfix">
                {{#ID}}
                <span class="is-blog">blog</span>
                {{/ID}}
                <h4 class="media-heading">
                    {{#ID}}
                    <span class="media-blog-name"><a href="{{ url }}">{{ equipo }}</a></span>
                    <time class="media-sidebar-time">{{ fechaFormateada }}</time>
                    <a href="{{ url }}" target="_blank">{{{ titulo }}}</a>
                    {{/ID}}
                    {{^ID}}
                    <time class="media-sidebar-time">{{ fecha }}</time>
                    <a href="{{ url }}" data-analytics="deportes">{{{ titulo }}}</a>
                    {{/ID}}
                </h4>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="listado-noticias-template" type="text/template">
        {{#.}}
        <div class="media media-listado clearfix" data-noticia="{{ idNoticia }}" data-type="{{ tipo }}">
            {{#conFoto}}
            <div class="media-wrapper">
           <div class="play-icon">
                <svg class="iconSVG" viewBox="0 0 24 24">
                    <g id="icon-play_24">
                        <polygon id="path-1" points="18 12 8 18 8 6"></polygon>
                    </g>
                </svg>
            </div> 
            <a href="{{ url }}" {{#analytics}}data-analytics="{{ analytics }}"{{/analytics}}>
                <img class="lazyload" src="/imagenes/grey-4-3.png" data-src="{{ foto }}">
            </a>
            </div>
            {{/conFoto }}
            <div class="media-body">
                <h4 class="media-heading">
                    <a href="{{ url }}" {{#analytics}}data-analytics="{{ analytics }}"{{/analytics}}>{{{ titulo }}}</a>
                </h4>
                <div class="media-desc">
                    <time class="media-desc-time">{{ fecha }}</time>
                    <span class="media-desc-text">{{{ descripcion }}}</span>
                    <span class="media-meta-via">
                        <i class="icon-city icon-city-{{ path }}"></i>
                        {{#esRevista}}
                            {{#esNorteMinero}}
                            <a href="/antofagasta/norteminero/"><strong>norteminero</strong></a>
                            {{/esNorteMinero}}
                            {{#esRevistaAgricola}}
                            <a href="/osorno/revistaagricola/"><strong>revistaagrícola</strong></a>
                            {{/esRevistaAgricola}}
                            {{#esVisionAcuicola}}
                            <a href="/puerto-montt/visionacuicola/"><strong>visiónacuícola</strong></a>
                            {{/esVisionAcuicola}}
                        {{/esRevista}}
                        {{^esRevista}}
                        <a href="//www.soychile.cl{{ urldiario }}">soy<strong>{{ via }}</strong></a>
                        {{/esRevista}}
                    </span>
                    <span class="menu-social" style="display:none;"><button type="button" class="btn">Compartir</button><ul class="box-menu-social"><li><a class="btn btn-block" href="{{ url }}#comentar"><i class="icon-comment"></i> Comentar</a></li><li><button class="btn btn-block" type="button" data-href="https://twitter.com/share?url=https://www.soychile.cl{{ url }}?text={{ titulo }}" data-action="open-popup"><i class="icon icon-twitter"></i> Twitter</button></li><li><button class="btn btn-block" type="button" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.soychile.cl{{ url }}" data-action="open-popup"><i class="icon icon-facebook"></i> Facebook</button></li></ul></span>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="video-note-template" type="text/template">
        {{#.}}
        <div class="video-note" data-type="{{ tipo }}">
            <div>
                <a href="{{ url }}">
                    {{#foto}}
                    <img src="{{ foto }}" alt="">
                    {{/foto}}
                    <span class="item-bajada">
                        <time>{{ fecha }}</time>
                        {{{ titulo }}}
                    </span>
                </a>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="fb-note-template" type="text/template">
        {{#.}}
        <div class="post-fb post-fb-{{ post_id }}">
            <div class="fb-post" data-href="//www.facebook.com/soychilecl/posts/{{ post_id }}" data-width="{{ post_width }}">
                <div class="fb-xfbml-parse-ignore">
                    <blockquote cite="//www.facebook.com/soychilecl/posts/{{ post_id }}">
                        <p>{{ message }}</p>
                        Publicado en <a href="//www.facebook.com/soychilecl">soychile.cl</a> a las&nbsp;<a href="//www.facebook.com/soychilecl/posts/{{ post_id }}">{{date}}</a>
                    </blockquote>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="carrusel-fotos-template" type="text/template">
        {{#.}}
        <div class="note note-carrusel">
            <div class="note-carrusel-media">
                {{^publicidadIframe}}
                <a href="{{ url }}" class="embed-responsive embed-responsive-16by9" data-analytics="Hashtag+Soy">
                    <img src="{{ foto }}" class="embed-responsive-item{{#publicidadImage}} embed-responsive-item-ad{{/publicidadImage}}">
                </a>
                <span class="note-carrusel-hashtag">
                    <a href="{{ url }}" data-analytics="Hashtag+Soy">{{ hashtag }}</a>
                </span>
                {{/publicidadIframe}}
                {{#publicidadIframe}}
                <iframe src="{{ srcIframe }}" frameborder="0" scrolling="no" width="160" height="90"></iframe>
                {{/publicidadIframe}}
            </div>
        </div>
        {{/.}}
    </script>
    <script id="carrusel-interior-template" type="text/template">
        <div class="flexslider">
            <ul class="slides">
                {{#.}}
                <li>
                    <div>
                        <img src="{{ src }}" />
                        <span class="slide__caption"><span class="slide__caption__number">{{ indice }}</span><span class="slide__caption__text">{{ titulo }}</span></span>
                    </div>
                </li>
                {{/.}}
            </ul>
        </div>
    </script>
    <script id="destacadas-template-alt" type="text/template">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</script>
    <script id="destacadas-navidad" type="text/template">
        {{ #. }}
        <div class="media media-destacadas" data-type="{{ tipo }}" data-noticia="{{ idNoticia }}">
            <div class="clearfix">
                {{ #foto }}
                <div class="media-media">
                    <a href="{{ url }}">
                        <img src="{{ foto }}" width="270" alt=""/>
                    </a>
                </div>
                {{ /foto }}
                <div class="media-text">
                    <h4 class="media-heading">
                        <a href="{{ url }}">{{{ titulo }}}</a>
                    </h4>
                    <div class="media-body">
                        <div class="media-body-time">{{ fecha }}</div>
                        <div class="media-desc">
                            <span class="media-desc-time">{{ fecha }}</span>
                            <span class="media-desc-text">{{{ descripcion }}}</span>
                            <span class="media-meta-via"><i class="icon-city icon-city-{{ path }}"></i> <a href="//www.soychile.cl/{{ path }}">soy<strong>{{ via }}</strong></a></span>
                            <span class="menu-social"><button type="button" class="btn">Compartir</button><ul class="box-menu-social"><li><a class="btn btn-block" href="{{ url }}#comentar"><i class="icon-comment"></i> Comentar</a></li><li><button class="btn btn-block" type="button" data-href="https://twitter.com/share?url=https://www.soychile.cl{{ url }}?utm_source%3DDestacadas%26utm_medium%3DTwitter%26utm_campaign%3DBotones%2BSociales&text={{ titulo }}" data-action="open-popup"><i class="icon icon-twitter"></i> Twitter</button></li><li><button class="btn btn-block" type="button" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.soychile.cl{{ url }}?utm_source%3DDestacadas%26utm_medium%3DFacebook%26utm_campaign%3DBotones%2BSociales" data-action="open-popup"><i class="icon icon-facebook"></i> Facebook</button></li></ul></span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        {{/.}}
    </script>
    <script id="zoom-small-template" type="text/template">
        <div id="zoom-small" class="zoom zoom-small">
            <div class="zoom-content">
                <div>
                    <h3 class="box-header box-header-zoom">
                        <a href="/zoomchile" target="_blank">ZOOMCHILE <span class="box-header-zoom-sub">#FOTOSGRANDES</span></a>
                        <a class="zoom-instagram-link" href="//www.instagram.com/soychilecl/" target="_blank">
                            <span class="follow-instagram">Síguenos </span><span><i class="icon-instagram"></i> soychilecl</span>
                        </a>
                    </h3>
                    <div id="zoom-carrusel-small" class="flexslider zoom-carrusel">
                        <ul class="slides list-unstyled">
                            {{#.}}
                            <li>
                                <div>
                                    <a href="/zoomchile/?foto={{{ postId }}}" class="zoom-carrusel-media embed-responsive embed-responsive-3by2">
                                        <img class="lazyload embed-responsive-item" src="/imagenes/grey-4-3.png" data-src="{{ imagen }}" width="100%"/>
                                        <span class="zoom-carrusel-desc"><span class="zoom-carrusel-text">{{ descripcion }}</span> <span class="zoom-carrusel-btn">Ampliar</span></span>
                                    </a>
                                </div>
                            </li>
                            {{/.}}
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


                    </div>
                </div>
            </div>
        </div>
        <div class="modal modal-newsletter" id="modal-newsletter" tabindex="-1">
    <div class="modal-gracias">
        <h2>¡Muchas gracias!</h2>
        <p>Pronto recibirás nuestros correos </p>
        <img src="//img.soy-chile.cl/Fotos/mailing/preload.gif">
    </div>
    <div class="modal-header">
        <button type="button" class="btn btn-close btn-square pull-right" data-dismiss="modal"><i class="icon-close"></i></button>
    </div>
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-hero">
                <h2>Recibe las noticias de todo el país en tu correo</h2>
                <p>Suscríbete al newsletter de soychile.cl y entérate de lo que sucede en tu ciudad, en Chile y el mundo.</p>
            </div>
            <div class="modal-body">
                <form>
                    <div class="info">
                        <i class="icon icon-mail icon-2x"></i>
                        <input type="email" class="form-control" id="email" placeholder="Email" name="mail">
                    </div>
                    <a class="personaliza" href="javascript:void(0)"><i class="icon icon-circle-down"></i> Personaliza tu suscripción</a>
                    <div class="box-personaliza">
                        <input type="text" id="nombre" placeholder="Nombres" name="nombre" >
                        <input type="text" id="apellido" placeholder="Apellidos" name="apellido" >
                        <div class="clearfix">
                            <input type="text" id="edad" placeholder="Edad" name="edad">
                            <div class="radio-box">
                                <label><input type="radio" name="sexo" value="Hombre"> Hombre </label>
                                <label><input type="radio" name="sexo" value="Mujer" > Mujer </label>
                            </div>
                        </div>
                        <div class="ciudad">
                            <p>Elige tu ciudad</p>
                            <i class="icon icon-chevron-down"></i>
                            <select name="select-a-soy">
                                <option value="soychile">soychile</option>
                                <option value="soyarica">soyarica</option>
                                <option value="soyiquique">soyiquique</option>
                                <option value="soycalama">soycalama</option>
                                <option value="soyantofagasta">soyantofagasta</option>
                                <option value="soycopiapo">soycopiapo</option>
                                <option value="soyvalparaiso">soyvalparaiso</option>
                                <option value="soyquillota">soyquillota</option>
                                <option value="soysanantonio">soysanantonio</option>
                                <option value="soychillan">soychillán</option>
                                <option value="soysancarlos">soysancarlos</option>
                                <option value="soytome">soytomé</option>
                                <option value="soytalcahuano">soytalcahuano</option>
                                <option value="soyconcepcion">soyconcepción</option>
                                <option value="soycoronel">soycoronel</option>
                                <option value="soyarauco">soyarauco</option>
                                <option value="soytemuco">soytemuco</option>
                                <option value="soyvaldivia">soyvaldivia</option>
                                <option value="soyosorno">soyosorno</option>
                                <option value="soypuertomontt">soypuertomontt</option>
                                <option value="soychiloe">soychiloé</option>
                            </select>
                        </div>
                        <div class="horario clearfix">
                            <p>¿Cuándo quieres recibir nuestro newsletter?</p>
                            <label><input class="check" type="checkbox" id="check-1" checked name="horas[]" value="dia"> Mañanas</label>
                            <label><input class="check" type="checkbox" id="check-2" name="horas[]" value="tarde"> Tardes</label>
                            <label><input class="check" type="checkbox" id="check-3" name="horas[]" value="noche"> Noches</label>
                        </div>
                    </div>
                    <button type="submit" class="btn btn-lg btn-default">Suscribirse</button>
                </form>
                <div class="alert alert-warning"></div>
            </div>
        </div>
    </div>
</div>

<div class="modal modal-fullscreen" id="modal-carrusel" tabindex="-1">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <img src="/assets/escritorio/img/ciudades/10.png">
                <button type="button" style="margin-right:20px;"  class="btn btn-close btn-square pull-right" data-dismiss="modal"><i class="icon-close"></i></button>
            </div>
            <div class="modal-body"></div>
        </div>
    </div>
</div>
<script id="carrusel-interior-template" type="text/template">
    <div class="flexslider">
        <ul class="slides">
            {{#.}}
            <li>
                <div>
                    <img src="{{ src }}" />
                    <span class="slide__caption"><span class="slide__caption__number">{{ indice }}</span><span class="slide__caption__text">{{ titulo }}</span></span>
                </div>
            </li>
            {{/.}}
        </ul>
    </div>
</script>

<script id="template-autos" type="text/template">
    <li>
        <ul class="carrusel-autos__item list-unstyled">
            {{ #. }}
            <li class="carrusel-autos__subitem">
                <a href="{{url}}" target="_blank">
                    <div class="embed-responsive embed-responsive-16by9">
                        <img class="embed-responsive-item lazyload" width="100%" src="/imagenes/grey-16-9.png" data-src="{{ imgen }}" alt="" onerror="this.src='/imagenes/default-auto.png'">
                    </div>
                    <h3 title="{{ titulo }}">{{# anio}}{{ anio }}{{ /anio }} {{ titulo }}</h3>
                    <p>{{ precio }}</p>
                </a>
            </li>
            {{ /. }}
        </ul>
    </li>
</script>


<script id="template-carrusel-autos-demo" type="text/template">
    <a name="link-autos" id="link-autos" style="position: relative;top: -100px;"></a>
    <div id="autos" class="carrusel-autos">
        <div class="carrusel-autos__header">
            <a href="#">
                <img src="/imagenes/logo-autos-rojo.png" style="width: 82px;"/>
            </a>
            <div class="texto-rosselot pull-right" >
                <span class="no-show-mobile">Revisa las oportunidades de</span><img id="logo-cliente" src="" alt="" style="width: 120px;margin-left: 10px;top: -1px;position: relative;">
            </div>

        </div>
        <div class="carrusel-autos__body">
            <ul class="slides carrusel-autos__item list-unstyled">
                {{ #. }}
                <li class="carrusel-autos__subitem">
                    <a href="{{url}}" target="_blank">
                        <div class="embed-responsive embed-responsive-4by3">
                            <div class="concesionario">
                               <img src="http://img.soy-chile.cl/Fotos/demo-autos/{{ user }}/marca-de-agua.png" alt="">
                           </div>
                            <img class="embed-responsive-item" width="100%" src="{{ img }}" alt="" onerror="this.src='http://www.soychile.cl/imagenes/default-auto.png'">
                        </div>
                        <h3>{{ marca }} </h3>
                        <h4>{{ modelo }}</h4>
                        <p>{{ precio }}</p>
                    </a>
                </li>
                {{ /. }}
            </ul>
        </div>
    </div>
</script>

<script id="template-searchbox-autos" type="text/template">
    <div id="autos-searchbox" class="searchbox-autos-container">
        <div class="searchbox-autos__header">
            
            <div class=" searchbox-autos">       
                <div class="searchbox-autos__logo">
                    <a class="" href="http://www.mercuriovalpo.cl/autos/">
                        <img src="http://img.soy-chile.cl/Fotos/demo-autos/logo-autos-emv.png">
                    </a>
                </div>
                <div class="float-wraper">
                    <p class="searchbox-autos__form-title">¿Buscas un auto usado?</p>  
                    <div class="searchbox-autos__form">
                        <form method="GET" action="http://www.mercuriovalpo.cl/autos/buscar" >
                            <div class="form-shadow">
                            <input type="text" class="searchbox-autos__input" name="query" placeholder="Encuéntralo por marca, color o año">
                            <button class="searchbox-autos__btn" type="submit">Buscar</button>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
            
        </div>
        
    </div>
</script>

<script src="/assets/escritorio/js/plugins.js?211020191340"></script>
<script src="/assets/escritorio/js/main.js?240520191850"></script>
<script src="/assets/escritorio/js/custom.js?240520191850"></script>

<script>
    (function(d){var px = d.createElement("script"); px.src = "//pxl.soychile.cl/px1.min.js"; d.body.appendChild(px); }(document));
</script>
<script>
    (function() {
        if ( document.getElementById('carrusel-ad') ) {
            Modernizr.load([{
                load: [
                    '/assets/componentes/carrusel-ads/carrusel-ads.css?090520191330',
                    '/assets/componentes/carrusel-ads/carrusel-ads.js?090520191330'
                ]
            }]);
        }

        Modernizr.load([{
            test: document.body.id === 'valparaiso' || document.body.id === 'quillota' || document.body.id === 'san-antonio',
            yep: [
                '/assets/slick.min.js',
                '/assets/componentes/carrusel-autos-rosselot/main.css?160520191500',
                '/assets/componentes/carrusel-autos-rosselot/main.js?160520191500'
            ],
            nope: [
                '/assets/slick.min.js',
                '/assets/componentes/carrusel-autos/main.css?090520191200',
                '/assets/componentes/carrusel-autos/main.js?090520191200'
            ]
        }]);
    })();
</script>
<script>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</script>
<script>
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-20698456-1']);
    _gaq.push(['_setDomainName', '.soychile.cl']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_trackPageLoadTime']);
    //el tracker o. es el tracker para las ciudades. Ver link de la documentación más abajo.
    // http://code.google.com/apis/analytics/docs/gaJS/gaJSApi_gaq.html#_gaq.push
    _gaq.push(['o._setAccount', 'UA-28364061-1']); //'UA-ciudad'
    _gaq.push(['o._setDomainName', '.soychile.cl']);
    _gaq.push(['o._setAllowLinker', true]);
    _gaq.push(['o._trackPageview', document.location.pathname.toLowerCase()]);
    _gaq.push(['o._trackPageLoadTime']);

    _gaq.push(['f._setAccount', 'UA-68912860-1']);
    _gaq.push(['f._setDomainName', '.soychile.cl']);
    _gaq.push(['f._setAllowLinker', true]);
    _gaq.push(['f._trackPageview', document.location.pathname.toLowerCase()]);
    _gaq.push(['f._trackPageLoadTime']);

    function merAnalytics(link, category, action, label, noredirect) {
        try {
            _gaq.push(['_set','hitCallback',function(){
                if (!noredirect && link.target != '_blank') { // si no se establece valor
                    setTimeout('document.location = "' + link.href + '"', 200);
                }
            }]);
            _gaq.push(['_trackEvent', category, action, label, 1, true]);
            _gaq.push(['o._trackEvent', category, action, label, 1, true]);
            _gaq.push(['f._trackEvent', category, action, label, 1, true]);
        } catch(err) {}
    }

    window.whenExists = function(scope, variable, callback) {
        var timer;
        timer = setInterval(function() {
            if(variable in scope) {
                clearInterval(timer);
                callback.call(scope, scope[variable]);
            }
        }, 100);
    };

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

    window.whenExists(window, 'FB', function(FB) {
        FB.Event.subscribe('edge.create', function() {
            _gaq.push(['_trackSocial', 'facebook', 'like', document.location.href]);
        });

        FB.Event.subscribe('message.send', function() {
            _gaq.push(['_trackSocial', 'facebook', 'send', document.location.href]);
        });

        FB.Event.subscribe('comment.create', function() {
            _gaq.push(['_trackSocial', 'facebook', 'comment', document.location.href]);
        });
    });

    window.whenExists(window, 'twttr', function(twttr) {
        twttr.events.bind('tweet', function() {
            _gaq.push(['_trackSocial', 'twitter', 'tweet', document.location.href]);
        });
    });
</script>
<script>
    if ( $body.hasClass( 'is-portada' ) ) {
        var scrollTimeStart = new Date;
        var scrollEvent100=0;
        var scrollEvent90 = 0;
        var scrollEvent75 = 0;
        var scrollEvent50 = 0;
        var scrollEvent25 = 0;

        function IniciarGoogleAnalyticsTrackEvents(){
            TrackingScroll();
        }

        function TrackingScroll() {
            $(window).scroll(function(){
                var scrollPercent = GetScrollPercent();
                //fin home
                if(scrollPercent==100 && scrollEvent100!=1){
                    scrollEvent100=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 100%", document.location.href, roundTimeScroll);
                }
                //fin ultimo minuto
                if(scrollPercent>90 && scrollEvent90!=1){
                    scrollEvent90=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 90%", document.location.href, roundTimeScroll);
                }
                // noticias de último minuto
                if(scrollPercent>75 && scrollEvent75!=1){
                    scrollEvent75=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 75%", document.location.href, roundTimeScroll);
                }
                //deporte y economia
                if(scrollPercent>50 && scrollEvent50!=1){
                    scrollEvent50=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 50%", document.location.href, roundTimeScroll);
                }
                //noticias destacadas
                if(scrollPercent>25 && scrollEvent25!=1){
                    scrollEvent25=1;
                    var scrollTime = (new Date - scrollTimeStart )/1000;
                    var roundTimeScroll = Math.round(scrollTime,1);
                    TrackEvent("Portada-SoyChile", "Scroll en 25%", document.location.href, roundTimeScroll);
                }
            });
        }
        function GetScrollPercent() {
            var bottom = $(window).height() + $(window).scrollTop();
            var height = $(document).height();
            return Math.round(100*bottom/height);
        }
        function TrackEvent(Category, Action, Label, Value){
            _gaq.push(['_trackEvent', Category, Action, Label, Value, true]);
        }
        //]]>
        $(document).ready(function () {
            IniciarGoogleAnalyticsTrackEvents();
        });

    } // if (is portada)
</script>
<script>
    if ( !$body.hasClass('is-detalle') ) {
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          // http://stackoverflow.com/a/31365788/1331898
          js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=159893360704895&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    }
</script>
<script>

    !function(d,s,id){
        var js,
        fjs=d.getElementsByTagName(s)[0],
        p=/^http:/.test(d.location)?"http":"https";
        if ( !d.getElementById(id) ){
            js=d.createElement(s);
            js.id=id;
            js.src=p+"://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,"script","twitter-wjs");
</script>

        
    </body>
</html>
